Servermeldungen/Probleme Server 2

Nukester
Community-Team
Beiträge: 2875
Registriert: Mo 1. Jun 2015, 09:59

Re: Servermeldungen/Probleme Server 2

Beitrag von Nukester » Di 12. Nov 2019, 16:02

Hi,

wie ich sehe, seid ihr wieder im Spiel.
Haben sich eure Probleme von selbst gelöst?

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

leia1213
Beiträge: 10
Registriert: Sa 26. Apr 2014, 20:34

Re: Servermeldungen/Probleme Server 2

Beitrag von leia1213 » Di 12. Nov 2019, 17:11

der Playground funzt immer noch nicht, hab schon 2 mal deinstalliert und installiert .... da kommt nur internet connection error restart

Nukester
Community-Team
Beiträge: 2875
Registriert: Mo 1. Jun 2015, 09:59

Re: Servermeldungen/Probleme Server 2

Beitrag von Nukester » Mi 13. Nov 2019, 12:23

Hi leia1213,

hast du schon mal versucht den Playground zu löschen und ihn neu zu installieren?
Eventuell ist bei einem Update etwas schief gelaufen. :(

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

huhnhuhn
Beiträge: 454
Registriert: Sa 18. Nov 2017, 13:19

Re: Servermeldungen/Probleme Server 2

Beitrag von huhnhuhn » Mi 13. Nov 2019, 14:12

Nukester hat geschrieben:
Di 12. Nov 2019, 16:02
Hi,

wie ich sehe, seid ihr wieder im Spiel.
Haben sich eure Probleme von selbst gelöst?

Grüße,
Nukester
Hallo Nukester, ja, es gab nur nach dem Backup einen Hicks... ca. eine Stunde später ging es wieder.

oldmcschiefie
Beiträge: 362
Registriert: Fr 5. Apr 2013, 22:35

Re: Servermeldungen/Probleme Server 2

Beitrag von oldmcschiefie » Do 30. Jan 2020, 05:04

halle zusammen,
mir ist bereits nach dem 3. update aufgefallen, das die ladezeiten extrem lange sind.

sonnst ich war nach einem update schneller im spiel, die ladezeiten waren geringer und ich konnte schneller auf meinem hof spielen, nun hat sich die ladeiet verlängert.
könnte bitte mal jemand nachsehen, woran es liegt?

vielen dank im vorraus und allen einen schönen tag
oldmcschiefie
oldmcschiefie
Hanse sail away
server 2
user-ID 1026673

Benutzeravatar
marpacifico
Community-Team
Beiträge: 545
Registriert: Do 1. Aug 2019, 12:24

Re: Servermeldungen/Probleme Server 2

Beitrag von marpacifico » Do 30. Jan 2020, 13:51

Hallo oldmcschiefie,

deinen Account haben wir bereits überprüft, können hier aber keine ungewöhnlichen Ladezeiten feststellen.

Läuft es bei dir während du spielst so träge oder nur zu Beginn?

Viele Grüße 🌺
marpacifico
Bild
Klicke HIER, um zum Supportformular zu gelangen!

oldmcschiefie
Beiträge: 362
Registriert: Fr 5. Apr 2013, 22:35

Re: Servermeldungen/Probleme Server 2

Beitrag von oldmcschiefie » Sa 1. Feb 2020, 05:22

marpacifico hat geschrieben:
Do 30. Jan 2020, 13:51
Hallo oldmcschiefie,

deinen Account haben wir bereits überprüft, können hier aber keine ungewöhnlichen Ladezeiten feststellen.

Läuft es bei dir während du spielst so träge oder nur zu Beginn?

Viele Grüße 🌺
marpacifico
hallihallo,
vielen dank zuerst einmal für die schnelle antwort :)

nicht nur die ladezeit ist etwas langsamer als gewohnt sondern auch meine zeit auf meinen ackern.
wie gesagt, dieses problem ist mir nach dem drittletzten update wiederholt aufgefallen. ich benutzte Firefox ESR 52.9.0
dieser browser ist mein standartbrowser, woanders habe ich keine probleme.
LG und ein schönes wochenende
oldmcschiefie
oldmcschiefie
Hanse sail away
server 2
user-ID 1026673

Benutzeravatar
marpacifico
Community-Team
Beiträge: 545
Registriert: Do 1. Aug 2019, 12:24

Re: Servermeldungen/Probleme Server 2

Beitrag von marpacifico » So 2. Feb 2020, 14:03

Hallo oldmcschiefie,

das scheint aber eine alte Firefox Version zu sein. 😕
Bild

Könntest du mal bitte den Firefox aktualisieren und noch einmal testen ob es dann besser funktioniert?

Vielen Dank.

Liebe Grüße 🌺
marpacifico
Bild
Klicke HIER, um zum Supportformular zu gelangen!

Gesperrt