Teutorial hängt

Antworten
aalglatter
Beiträge: 14
Registriert: Do 22. Mär 2012, 09:21

Teutorial hängt

Beitrag von aalglatter » Mo 17. Dez 2012, 15:05

Hallo,
ich habe folgendes Problem:
Wollte gerade auf Server 2 starten doch beim allerersten Auto zerlegen blieben Teile auf der Rampe zurück. Da das zweite schon darauf steht soll ich dieses zerlegen aber das geht nicht weil noch Teile auf der Rampe liegen und ich kann die Teile nicht weglegen da ich im Teutorial bin... :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops:
BITTE TUT SO VERGEHT EINEM DER SPASS!!!!!!!!
Bild
Nickname Daddelmax

1.Nein ich kann keine ID angeben!!!
2.Ja ich habe versucht auf verschiedenen Browsern zu spielen!!!
3.Ja ich habe versucht verlauf etc. zu leeren!!!
4. Ja ich habe mich ein- und ausgeloggt!!!
4. Ja ich bin genervt!!!
Portal Nickname aalglatter ID 38343
Upologus Server 2 Nickname Fenrir_Greyback ID 1048205
wurzelimperium Server 1 Nickname Seppelwurzel ID 202157
Wer Rechtschreibfehler findet darf sie behalten :P

aalglatter
Beiträge: 14
Registriert: Do 22. Mär 2012, 09:21

Re: Teutorial hängt

Beitrag von aalglatter » Di 18. Dez 2012, 01:11

Hallo erneut,
was gehen hier für seltsame Dinge vor sich???
Heute Nachmittag hatte hier jemand aus dem Team eine Antwort verfasst, diese ist seltsamerweise wohl gelöscht worden! In dieser Antwort stand das ich den täglichen Login abwarten soll und falls das nicht Funktionieren sollte ich mich nochmals melden soll....
Nun das habe ich jetzt gemacht dann kam das folgende:
Bild
soweit meine Englischkenntnisse reichen bedeutet das wohl das auf dem Spieleserver der Account wohl nicht mehr Existiert, aber warum ist er dann noch mit dem Portal verknüpft ???
ich habe es auch versucht mich ohne das Portal einzuloggen da kam die Fehlermeldung:
Benutzername oder Passwort falsch, da aber die anderen Accounts funktionieren gehe ich tatsächlich davon aus das der Account gelöscht wurde...
Warum wurde ich darüber nicht informiert ???
da ich diesen Account weder im Spiel noch über das Portal löschen kann möchte ich jetzt wissen was ich tun soll ???

Ich bin auch der Meinung das man als zahlender Kunde von Upjers etwas mehr an Service erwarten darf...

ALSO BITTE UNTERNEHMT WAS !!!
Portal Nickname aalglatter ID 38343
Upologus Server 2 Nickname Fenrir_Greyback ID 1048205
wurzelimperium Server 1 Nickname Seppelwurzel ID 202157
Wer Rechtschreibfehler findet darf sie behalten :P

Patriot2012
Beiträge: 88
Registriert: Do 6. Sep 2012, 21:06

Re: Teutorial hängt

Beitrag von Patriot2012 » Di 18. Dez 2012, 07:51

Ich gehe einmal davon aus dass auch bei dir gilt:
Lexy hat geschrieben:Ich gehe mal davon aus, da du auf Server 2 spielst? Leider gab es da heute ein Hardwareproblem was zu einem Rollback gefuehrt hat. Hier dazu der Post der SL aus einem anderen Thread:
[color=#FF0000]NeyStark[/color] hat geschrieben:Leider muss ich mich noch mit einer unannehmen Mitteilung an euch wenden:

Aufgrund der Hardware-Probleme mussten wir leider ein Backup einspielen. Aus diesem Grund geht der bis jetzt erspielte Fortschritt auf diesem Server leider verloren. Die Spielaccounts werden sich auf dem Stand von 3 Uhr befinden.

Dosh-Käufe, die im Laufe des heutigen Tages durchgeführt wurden, werden wir manuell nachbuchen.

Uns ist natürlich bewusst, dass diese Situation nicht optimal ist. Im konkreten Fall kann ich euch daher leider nur um Entschuldigung bitten.
Wenn du einen Account nach dem Backup Erstellen angelegt hast und bevor das Backup wieder eingespielt wurde, dann ist dein Account einfach weg.

aalglatter
Beiträge: 14
Registriert: Do 22. Mär 2012, 09:21

Re: Teutorial hängt

Beitrag von aalglatter » Di 18. Dez 2012, 09:23

Das mag ja alles sein aber im Portal ist der Account noch vorhanden und somit kann ich auch keinen neuen erstellen und Exportieren geht auch nicht !!!
Portal Nickname aalglatter ID 38343
Upologus Server 2 Nickname Fenrir_Greyback ID 1048205
wurzelimperium Server 1 Nickname Seppelwurzel ID 202157
Wer Rechtschreibfehler findet darf sie behalten :P

Benutzeravatar
littlered
Spielleitung
Beiträge: 12040
Registriert: Mo 5. Sep 2011, 10:19

Re: Teutorial hängt

Beitrag von littlered » Di 18. Dez 2012, 13:19

Wie lautet dein Portalname aalglatter? Ich konnte einen Portalaccount mit diesem Namen finden, jedoch konnte ich dort auch problemlos auf den Account zugreifen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

DirtDevil0815
Beiträge: 82
Registriert: Fr 28. Okt 2011, 22:56

Re: Tutorial hängt

Beitrag von DirtDevil0815 » So 14. Apr 2013, 03:15

Ich habe leider auch ein Problem mit dem Tutorial.
Ich bin hier:

Bild

und nichts geht mehr.

Wenn ich auf das Auto klicke, was ich ja soll, öffnet sich das Fenster dahinter.
Dort kann ich nur auf das X klicken. Sonst nirgendwo im ganzen Feld hin.

Habe es mit verschiedenen Browsern, und mit Adblock an und aus versucht, geht alles nix.
Komme nicht weiter.

Das soll in eure Bugmeldung unbedingt mit rein:

a) Welt, Spieler-ID: Keine Ahnung kann ich nirgends sehen, Spieler-ID Portal: 48767

b) Internet Browser und Version: Google Chrome, Version 26.0.1410.64 m


c) Computer-Typ und Speicher: PC und ????? falls das was hilft?

d) Uhrzeit des Fehlers: seit 14.04.2013 ca. 02.30 Uhr

e) Fehlerbeschreibung: siehe oben

f) Fehler wiederholbar? Wenn ja, wie?: Auf jeden Fall. Ausloggen, neu einloggen, Cache löschen, Browser wechseln, Ergebnis = das gleiche

g) Was für eine Internetverbindung wird genutzt? ( DSL, Webstick): ISDN

h) Welche Version vom Flashplayer hast du: 11,7,700,179
Google Chrome 26.0.1410.64 m - Opera 11.52 - WinXP

Benutzeravatar
littlered
Spielleitung
Beiträge: 12040
Registriert: Mo 5. Sep 2011, 10:19

Re: Teutorial hängt

Beitrag von littlered » So 14. Apr 2013, 11:14

Hallo DirtDevil0815,

wir haben dich nun einmal aus dem Tutorial heraus geholt. Bitte gib uns Bescheid solltest du weiterhin Probleme haben!
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

DirtDevil0815
Beiträge: 82
Registriert: Fr 28. Okt 2011, 22:56

Re: Teutorial hängt

Beitrag von DirtDevil0815 » So 14. Apr 2013, 16:08

Vielen lieben Dank. :D

Jetzt funktioniert es.
Kann die Autos auf die Rampe stellen.
Google Chrome 26.0.1410.64 m - Opera 11.52 - WinXP

L0LLI
Beiträge: 2
Registriert: Mo 12. Mai 2014, 12:10

Re: Teutorial hängt

Beitrag von L0LLI » Mi 14. Mai 2014, 02:54

bei mir hängt es auch...

echt übel

bitte um hilfe

LG
L0LLI

Benutzeravatar
SaiZero
Beiträge: 6696
Registriert: Fr 16. Sep 2011, 11:08

Re: Teutorial hängt

Beitrag von SaiZero » Mi 14. Mai 2014, 12:08

Könntest du uns bitte noch deine Spielernummer nennen?
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Antworten