Cookies

Bitte hier ausschließlich Meldungen über das Forum abgeben.
Meldungen zum Spiel gehören in den Bug-Bereich des jeweiligen Spiels!
Neofarmerin
Beiträge: 1973
Registriert: Fr 14. Aug 2015, 15:40

Cookies

Beitrag von Neofarmerin » Fr 24. Jul 2020, 16:36

Warum poppt jedesmal wenn man das Forum öffnet diese blöde Cookie-Mitteilung die man eh nicht Konfigurieren kann :x seit heute Morgen auf?
Bild
Auch wenn man auf Akzeptieren klickt erscheint das jedes mal :roll:

Benutzeravatar
marpacifico
Community-Team
Beiträge: 886
Registriert: Do 1. Aug 2019, 12:24

Re: Cookies

Beitrag von marpacifico » Sa 25. Jul 2020, 15:01

Hallo Neofarmerin,

mit welchem Browser bist du unterwegs? Könntest du bitte einmal in den Einstellungen schauen ob dein Browser die Cookies beim Beenden automatisch löscht?

Viele Grüße 🌸
marpacifico
Bild
Klicke HIER, um zum Supportformular zu gelangen!

Neofarmerin
Beiträge: 1973
Registriert: Fr 14. Aug 2015, 15:40

Re: Cookies

Beitrag von Neofarmerin » So 26. Jul 2020, 04:39

marpacifico hat geschrieben:
Sa 25. Jul 2020, 15:01
...... Könntest du bitte einmal in den Einstellungen schauen ob dein Browser die Cookies beim Beenden automatisch löscht?

Viele Grüße 🌸
marpacifico
Hallo marpacifico

Danke für das Feedback.

FF, und JA, das wird es dann wohl sein. Cookies und Websiten.

Dazu meine Frage bzw. wobei ich denke konnte ich mir selbst beantworten, die Cookies NICHT zu löschen hat ja offensichtlich nichts mit dem "Verlauf löschen" zu tun (ist ja ein separates Kästchen) ... (vielleicht) noch was gelernt .... WENN ich bei "Die Chronik löschen, wenn Firefox geschlossen wird" bei den Einstellungen bei Cookies den Haken raus nehme löst es das Problem was mich aktuell etwas nervt :? :mrgreen: ... werd ich ja selbst sehen also keine Antwort mehr nötig

Hab einen schönen Tag :)

Gruss Neo

Edit: tzzzz ist da etwa ein Neustart des PC's nötig damit da Rausnehmen des Hakens bei "Cookis löschen" greift :shock: *selbstgespräch* und Zweifel ob ich verstehe was ich lese/mache :lol:

SvenBömwöllen
Beiträge: 477
Registriert: So 10. Feb 2019, 01:31

Re: Cookies

Beitrag von SvenBömwöllen » So 2. Aug 2020, 03:26

Den PC mußt du nicht neu starten.

Es reicht, wenn du entweder den Browser schließt und neu öffnest bzw. auch einfach nur aktualisiert, dann müßtest du die Änderungen sehen können.
Es lebe die RS54 - Ich bin alt genug und stehe dazu!!!
Lieber stehend sterben als kniend leben!

Benutzeravatar
LuLu999
Beiträge: 1172
Registriert: Mi 21. Mär 2012, 17:10

Re: Cookies

Beitrag von LuLu999 » Fr 4. Jun 2021, 20:06

Seit dem Update am Mittwoch poppt ständig das
Akzeptieren/Konfigurieren
auf. Es passiert aber nur hier im Forum, beim Wechsel
oder beim Umblättern. Also egal was ich im Forum mache.
Spiele über Chrome und habe wie gesagt das Problem
NUR HIER IM FORUM
Bild
KapiFarm: 299 Uptasia: 3015281
Spiele mit Win 10, wlan, Google Chrome, alles neuester Stand!

Benutzeravatar
zwergy
Beiträge: 1791
Registriert: Di 1. Dez 2015, 16:19

Re: Cookies

Beitrag von zwergy » Sa 5. Jun 2021, 11:23

Hallo, seid neusten bekomme ich folgende Meldung immer wieder.

Auch wenn ich bei den Konfigurationen etwas anklicke oder nicht. Bei jeder Aktualisierung der Seite oder beim neuen betreten der Seite kommt das. Und es nervt Tierisch. Das ist auch nur hier im Forum. Ich hab das auf keiner anderen Seite.
Wenn ihr das nicht wieder abschafft ist das Forum für mich gegessen.
Und wieso gebt ihr unsere Nutzerdaten weiter damit man noch mehr Spammüll bekommt? Was soll das? Ich bin damit nicht Einverstanden!

Bild

Auch in den Einstellungen ändert sich nichts. Ich bin mit Google Chrome meistens im Netz.
Sobald man das Forum öffnet kommt diese Meldung.

Auch mit allen anderen gängigen Browsern hat man diesen Spaß.
Hier der Opera Bild

Bitte ändert das wieder!
Bild
My Free Zoo: Spielname: zwergy - Server 1 - ID: 93749
Mein Zoo Das haut der stärksten Kuh die Milch aus dem Euter :lol: :lol:
Meine Farm Wenn der Bauer in die Jauche fliegt, der Ochse sich vor Lachen biegt :lol: :lol:
Bild

PapaYogi
Moderator/in
Beiträge: 1362
Registriert: Do 26. Apr 2018, 18:24

Re: Cookies

Beitrag von PapaYogi » Sa 5. Jun 2021, 12:55

zwergy hat geschrieben:
Sa 5. Jun 2021, 11:23
Hallo, seid neusten bekomme ich folgende Meldung immer wieder.

Auch wenn ich bei den Konfigurationen etwas anklicke oder nicht. Bei jeder Aktualisierung der Seite oder beim neuen betreten der Seite kommt das. Und es nervt Tierisch. Das ist auch nur hier im Forum. Ich hab das auf keiner anderen Seite.
Wenn ihr das nicht wieder abschafft ist das Forum für mich gegessen.
Und wieso gebt ihr unsere Nutzerdaten weiter damit man noch mehr Spammüll bekommt? Was soll das? Ich bin damit nicht Einverstanden!

Bild

Auch in den Einstellungen ändert sich nichts. Ich bin mit Google Chrome meistens im Netz.
Sobald man das Forum öffnet kommt diese Meldung.

Auch mit allen anderen gängigen Browsern hat man diesen Spaß.
Hier der Opera Bild

Bitte ändert das wieder!
Hallo zwergy, könntest Du bitte einmal in den Einstellungen Deines Browsers schauen ob Dein Browser die Cookies beim Beenden automatisch löscht?
Bei mir war das auch so, dann habe ich aber als Ausnahme die upjers.com-Seite dazugefügt, seit dem funktioniert das bei mir.

Bei Google-Chrome wäre das hier:

Zuerst:
Bild

Danach:
Bild

und dann:
Bild

aber das kennst Du bestimmt. ;)

LG PapaYogi
Klicke Hier um zum Support zu kommen.

Benutzeravatar
zwergy
Beiträge: 1791
Registriert: Di 1. Dez 2015, 16:19

Re: Cookies

Beitrag von zwergy » Sa 5. Jun 2021, 13:41

Hab ich alles gemacht aber es geht garnicht weg
Bild
My Free Zoo: Spielname: zwergy - Server 1 - ID: 93749
Mein Zoo Das haut der stärksten Kuh die Milch aus dem Euter :lol: :lol:
Meine Farm Wenn der Bauer in die Jauche fliegt, der Ochse sich vor Lachen biegt :lol: :lol:
Bild

PapaYogi
Moderator/in
Beiträge: 1362
Registriert: Do 26. Apr 2018, 18:24

Re: Cookies

Beitrag von PapaYogi » Sa 5. Jun 2021, 13:45

zwergy hat geschrieben:
Sa 5. Jun 2021, 13:41
Hab ich alles gemacht aber es geht garnicht weg
Hallo zwergy, dass Du das bereits gemacht hast, habe ich schon vermutet. Jetzt müssen wir leider bis nach dem Wochenende warten, wenn der Support wieder arbeitet. :)

LG PapaYogi
Klicke Hier um zum Support zu kommen.

Benutzeravatar
zwergy
Beiträge: 1791
Registriert: Di 1. Dez 2015, 16:19

Re: Cookies

Beitrag von zwergy » Sa 5. Jun 2021, 13:49

PapaYogi hat geschrieben:
Sa 5. Jun 2021, 13:45
zwergy hat geschrieben:
Sa 5. Jun 2021, 13:41
Hab ich alles gemacht aber es geht garnicht weg
Hallo zwergy, dass Du das bereits gemacht hast, habe ich schon vermutet. Jetzt müssen wir leider bis nach dem Wochenende warten, wenn der Support wieder arbeitet. :)

LG PapaYogi
ok vielleicht hat ja auch ein Admin hier etwas im forum an den Einstellungen geändert denn auf anderen Webseiten hab ich das nicht auch nicht in anderen php foren.

Bei mir siehts so aus
Bild
Bild
My Free Zoo: Spielname: zwergy - Server 1 - ID: 93749
Mein Zoo Das haut der stärksten Kuh die Milch aus dem Euter :lol: :lol:
Meine Farm Wenn der Bauer in die Jauche fliegt, der Ochse sich vor Lachen biegt :lol: :lol:
Bild

Antworten