nichts funktioniert

Bitte hier ausschließlich Meldungen über das Forum abgeben.
Meldungen zum Spiel gehören in den Bug-Bereich des jeweiligen Spiels!
puzzlerin
Beiträge: 43
Registriert: Do 19. Feb 2015, 12:36

Re: nichts funktioniert

Beitrag von puzzlerin » So 10. Nov 2019, 19:50

ist nur trotzdem doof :cry: wollte gerade mal meinen Zoo abklickern. Hab schon nicht viel Zeit momentan um mich darum zu kümmern und dann komme ich nicht rein, wenn ich mir mal zeit nehmen könnte.
My free Zoo Server 2, Orga: "Die Wühlmäuse"!!!!
Wir freuen uns über Jeden aktiven Spieler! :D

Benutzeravatar
darkluky
Moderator/in
Beiträge: 2866
Registriert: Sa 24. Sep 2011, 11:58

Re: nichts funktioniert

Beitrag von darkluky » So 10. Nov 2019, 19:56

marpacifico hat geschrieben:
So 10. Nov 2019, 17:50
Hallo zusammen,

durch einen Serverausfall kann es zur Zeit zu Störungen kommen 😥. Die Techniker arbeiten mit Hochdruck an der Wiederherstellung der Erreichbarkeit.
Wir bedauern diesen Ausfall sehr und entschuldigen uns für die Unannehmlichkeiten.

LG
marpacifico
Bild
11Legends (ID: 161)
Windows 7 | Debian Sqeeze

sunny3908
Beiträge: 3
Registriert: Mo 28. Okt 2019, 15:31

Re: nichts funktioniert

Beitrag von sunny3908 » So 10. Nov 2019, 20:04

hallöchen,
my sunny resort .. kann auch nicht geladen werden (auch nicht direkt über Chrome) .. nur als Info für euch

my free zoo funktioniert bei mir über Chrome .. da kann ich mich ohne Probleme einloggen

spatzerl
Beiträge: 116
Registriert: Fr 23. Mär 2012, 08:58

Re: nichts funktioniert

Beitrag von spatzerl » So 10. Nov 2019, 20:43

Ohne POrtal komme ich in MyFreeFarm und MyFreeZoo rein. Bei den Stonies und RailWorld gehts immer noch nicht - auch nicht einzeln und nicht übers POrtal.
ID: 312 73 95 über Portal
My Free Farm = Sv: 1,My Free Zoo = Sv: 2, Stonies

BOLLE5757
Beiträge: 77
Registriert: Mo 31. Dez 2018, 23:00

Re: nichts funktioniert

Beitrag von BOLLE5757 » So 10. Nov 2019, 21:29

Wollte gerade anfangen zu spielen, aber die Browser Seite von Upjers ist nicht zu erreichen.

Läd nicht auf Firefox, nicht auf Chrome und auch nicht auf Opera.

Soll meine Internet Verbindung prüfen.

Die ist über Lan Kabel und alles kann ich erreichen , nur Upjers ist nicht zu erreichen.

Zuppenzausel
Beiträge: 41
Registriert: Fr 17. Feb 2012, 19:15

Re: nichts funktioniert

Beitrag von Zuppenzausel » So 10. Nov 2019, 21:46

Versuche auch seit geraumer Zeit mich einzuloggen. Geht gar nicht. Über Crome komme ich bei my free Zoo direkt rein, aber Uptasia geht nicht. Ist schon nervig, da man ja gerade da so seine Zeit zur Herstellung der Waren braucht. Und den Log in Bonus möchte ich ja auch nicht verlieren. Hoffe, dass es bald endlich wieder geht...

Heinzel99
Beiträge: 34
Registriert: Fr 30. Jan 2015, 21:51

Re: nichts funktioniert

Beitrag von Heinzel99 » So 10. Nov 2019, 22:18

Uptasia läuft bei mir auch nix ....mist aber auch :x

PepittaFunky6
Beiträge: 20
Registriert: Di 10. Okt 2017, 14:54

Re: nichts funktioniert

Beitrag von PepittaFunky6 » So 10. Nov 2019, 22:20

Und ich dachte es liegt an mir dass nix geht ... na wird schon wieder irgendwann funktionieren :D

BOLLE5757
Beiträge: 77
Registriert: Mo 31. Dez 2018, 23:00

Re: nichts funktioniert

Beitrag von BOLLE5757 » So 10. Nov 2019, 22:28

Hab gelesen das ein Spieler schon seit 18:00 Uhr nicht spielen kann
und einer von Upjers zuletzt gegen 18:30 Uhr schrieb
das Upjers Probleme mit dem Server hat.

Seitdem keine Info mehr von Upjers.

AngelinaB83
Beiträge: 291
Registriert: Sa 27. Sep 2014, 18:09

Re: nichts funktioniert

Beitrag von AngelinaB83 » So 10. Nov 2019, 22:29

Bei mir funktioniert auch keinerlei Login.

Wäre es möglich, dass man morgen beim Login-Bonus nicht zurückgesetzt wird? Und möglichst auch der automatische Ressourcenabbau 2x funktioniert?

Oder noch besser 1 Tag Premium bei Uptasia? *bitte*
Zuletzt geändert von AngelinaB83 am So 10. Nov 2019, 22:31, insgesamt 1-mal geändert.
Uptasia Server 5 ID 10129519 Portal-ID 11213573
Win 10 ~ Upjers Playground bzw. Edge

Antworten