Seite 2 von 6

Re: nichts funktioniert

Verfasst: Fr 11. Okt 2019, 09:41
von Serapine
Der Playground funktioniert derzeit gar nicht. Ich kann ihn nicht starten und komme somit in keines meiner Spiele rein. Ständig wird angezeigt Internet Connection Error. Restart?

Re: nichts funktioniert

Verfasst: Fr 11. Okt 2019, 19:33
von HappyMuffin
Hi Serapine,

leider gab es hier vorübergehend technische Schwierigkeiten, welche heute jedoch behoben werden konnten. :)

Für die Unannehmlichkeiten entschuldigen wir uns vielmals!

VG
HappyMuffin

Re: nichts funktioniert

Verfasst: So 13. Okt 2019, 08:20
von ZooBetreuer
Guten Morgen, ich komme zwar ins Spiel aber sobald ich Freunde machen will, bekomme ich einen Freiflug. Das ist echt nervig, so macht es keinen Spaß mehr.

Re: nichts funktioniert

Verfasst: Mo 14. Okt 2019, 19:37
von Tauschfreunde
bei mir funst nichts mehr. Ich habe einen blauen Bildschirm und meine Maus ist am Dauerarbeiten

bibbychen auf Server 3

brauche Hlfe bitte

Re: nichts funktioniert

Verfasst: Do 17. Okt 2019, 15:51
von pizza_bite
Hallo Tauschfreunde,

hast du das Problem aktuell immer noch? Wenn ja könntest du dich dazu bei uns im Support melden?

Vielen Dank!
VG🍕

Re: nichts funktioniert

Verfasst: So 10. Nov 2019, 19:34
von LadyFaith62
:roll: nix geht wieder mal :shock:

Re: nichts funktioniert

Verfasst: So 10. Nov 2019, 19:37
von spatzerl
bei mir geht auch nichts - komme nicht einmal ins Portal rein,

Re: nichts funktioniert

Verfasst: So 10. Nov 2019, 19:40
von LadyFaith62
ich komm auch nicht ins portal meist heisst es ich soll meine internetleitung prüfen :?

Re: nichts funktioniert

Verfasst: So 10. Nov 2019, 19:42
von puzzlerin
geht mir gerade genauso. Komme weder über den Browser noch über den Playground rein

Re: nichts funktioniert

Verfasst: So 10. Nov 2019, 19:47
von LadyFaith62
ist ja nur gut zu wissen das man nicht alleine ist mit dem problem sonst sucht man den fehler bei den leitungen und pc ;)