[ib]kein Einloggen ...

Antworten
Dalkia
Beiträge: 1105
Registriert: Mi 11. Nov 2015, 19:30

[ib]kein Einloggen ...

Beitrag von Dalkia » Mi 11. Nov 2020, 10:01

mehr möglich
egal welchen der 2 Links aus dem Forum zur Installation ich nehme,
ich komme nur bis zu dieser Seite :
Bild
ich kann die Daten eingeben, aber der Login-Button reagiert nicht

1. Link von pizza_bite am 30. Oktober :arrow: Download-Anleitung
2. Link von littlered am 4. November :arrow: http://www.uptasia.de/flash/beta/UptasiaHome.zip
Zuletzt geändert von pizza_bite am Mi 11. Nov 2020, 16:53, insgesamt 1-mal geändert.
Grund: UTFLASH-9539
Server 2
ID 1008475

Benutzeravatar
irina300
Beiträge: 2158
Registriert: So 23. Okt 2016, 14:16

Re: kein Einloggen ...

Beitrag von irina300 » Mi 11. Nov 2020, 10:56

Ich habe ein ähnliches Problem, Passwort Eingabe funktioniert, doch nach langer Ladezeit kommt das :roll: habe es jetzt 3x probiert :|
Bild
Vermute das dieses Problem auch mit dem Level zusammen hängt. Ich habe Level 120.
Zuletzt geändert von pizza_bite am Mi 11. Nov 2020, 16:53, insgesamt 1-mal geändert.
Grund: UTFLASH-9539
Server: 6
ID:15051600

Dalkia
Beiträge: 1105
Registriert: Mi 11. Nov 2015, 19:30

Re: [ib]kein Einloggen ...

Beitrag von Dalkia » Do 12. Nov 2020, 09:40

moin,
wann ist denn mit einem neuen - funktionierenden - Link zu rechnen?
Ich möchte gerne weiter testen?
Server 2
ID 1008475

Benutzeravatar
FrlFrieda
Beiträge: 38
Registriert: Di 11. Feb 2014, 21:09

Re: [ib]kein Einloggen ...

Beitrag von FrlFrieda » Do 12. Nov 2020, 11:10

Hi ihr Lieben ♥

Also ich kann mich einwandfrei einloggen ,
aber davor hatte ich Probleme mit meinem Schutzprogramm/ Kaspersky ,
der fand Uptasia Home nicht annehmbar , war alles im roten Bereich .
Nachdem ich Uptasia Home erlaubt habe , ging das einloggen problemlos .

Vielleicht hilft euch das etwas weiter :idea:

LG
FrlFrieda ^_^
Bild
Es ist toll ein Wolf zu sein ;)
Server 2 , ID: 1000139

Dalkia
Beiträge: 1105
Registriert: Mi 11. Nov 2015, 19:30

Re: [ib]kein Einloggen ...

Beitrag von Dalkia » Do 12. Nov 2020, 12:38

ich habe keinen Kaspersky ...
und ich komme bis zum Einloggen und kann dann nicht den Button drücken ... :cry:
Server 2
ID 1008475

pizza_bite
Community-Team
Beiträge: 1046
Registriert: Mo 1. Jul 2019, 13:26

Re: [ib]kein Einloggen ...

Beitrag von pizza_bite » Do 12. Nov 2020, 16:21

Hallo,

ich habe beim Team noch einmal nachgehakt. Sobald wir Infos haben, geben wir Bescheid.

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten