Spiel startet nicht mehr

Antworten
jeanlicla
Beiträge: 1068
Registriert: Mi 1. Feb 2012, 21:03

Spiel startet nicht mehr

Beitrag von jeanlicla » Di 17. Sep 2019, 08:21

Seit gestern Nachmittag (16.09.19) startet die Unity-Download-Version nicht mehr.

https://i.imgur.com/ESrT4mF.png

Wäre sehr froh, wenn es dafür einen Lösungsvorschlag gäbe, falls der Fehler bei mir liegt.
Orga: Fluffys (Server 1).
jeanlicla ID 71372 (S1) u. 1426547 (S2)

Mein Zoo

KaWe
Beiträge: 580
Registriert: Sa 23. Jan 2016, 15:22
Wohnort: seit 2012 bei MFZ^^

Re: Spiel startet nicht mehr

Beitrag von KaWe » Di 17. Sep 2019, 10:58

Momentan lässt sich die Version über den Download spielen; ich hoffe aber, dass Upjers hier noch nachbessert.
Jedesmal das Spiel neu herunterladen zu müssen, macht die Vorteile des superflüssigen und schnellen Spielens leider wieder zunichte.

Nach der Fehlermeldung kann das Programm nur über die Taskleiste geschlossen werden. Dabei ist mir aufgefallen, dass dort das Icon des Playgrounds zu sehen ist. Müsste dies nicht das eckige mit dem Tiger sein?
Zuletzt geändert von KaWe am Di 17. Sep 2019, 22:37, insgesamt 1-mal geändert.

jeanlicla
Beiträge: 1068
Registriert: Mi 1. Feb 2012, 21:03

Re: Spiel startet nicht mehr

Beitrag von jeanlicla » Di 17. Sep 2019, 14:39

Bei mir ist der Tiger zu sehen und nicht das Playground Symbol. Schließen kann ich das Fenster nur über die Taskleiste (rechte Maustaste). Das Symbol reagiert auf gar nichts.

https://i.imgur.com/EhFhpv3.png

https://i.imgur.com/Qq4ngTD.png
Orga: Fluffys (Server 1).
jeanlicla ID 71372 (S1) u. 1426547 (S2)

Mein Zoo

Nukester
Spielleitung
Beiträge: 2568
Registriert: Mo 1. Jun 2015, 09:59

Re: Spiel startet nicht mehr

Beitrag von Nukester » Di 17. Sep 2019, 15:28

jeanlicla hat geschrieben:
Di 17. Sep 2019, 08:21
Seit gestern Nachmittag (16.09.19) startet die Unity-Download-Version nicht mehr.
Wäre sehr froh, wenn es dafür einen Lösungsvorschlag gäbe, falls der Fehler bei mir liegt.
Hi,

ich habe dir eine PN gesendet, die dir bei deinem Problem weiterhelfen wird.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

KaWe
Beiträge: 580
Registriert: Sa 23. Jan 2016, 15:22
Wohnort: seit 2012 bei MFZ^^

Re: Spiel startet nicht mehr

Beitrag von KaWe » Di 17. Sep 2019, 16:04

Nukester hat geschrieben:
Di 17. Sep 2019, 15:28

Hi,

ich habe dir eine PN gesendet, die dir bei deinem Problem weiterhelfen wird.

Grüße,
Nukester
Wäre schön, wenn ich da einbezogen würde, damit auch mein Spiel wieder spielbar wird. ;)

jeanlicla
Beiträge: 1068
Registriert: Mi 1. Feb 2012, 21:03

Re: Spiel startet nicht mehr

Beitrag von jeanlicla » Mi 18. Sep 2019, 14:54

Ok, nach dem Download hat alles wieder wunderbar gepasst. Jetzt war eben einer vom Support in meinem Zoo und nun bekomme ich diese Fehlermeldungen

https://i.imgur.com/rY5T2cy.png und bestätige ich das mit ok, dann diese Meldung

https://i.imgur.com/o27v7RP.png

und dann geht gar nichts mehr. Bitte lasst mich wieder in meinen Zoo!!!!
Orga: Fluffys (Server 1).
jeanlicla ID 71372 (S1) u. 1426547 (S2)

Mein Zoo

holly63
Beiträge: 1145
Registriert: Sa 4. Feb 2012, 19:27

Re: Spiel startet nicht mehr

Beitrag von holly63 » Mi 18. Sep 2019, 15:24

Bei mir genau die gleichen Fehlermeldungen :(

pizza_bite
Spielleitung
Beiträge: 223
Registriert: Mo 1. Jul 2019, 13:26

Re: Spiel startet nicht mehr

Beitrag von pizza_bite » Mi 18. Sep 2019, 15:38

Hallo jeanlicla,

es tut uns leid, dass du nicht mehr in deinen Zoo kommst. Diese Fehlermeldung, hat nichts mit dem Besuch des Supports im Zoo zu tun.
Leider gab es hier allgemein einen Fehler, der schon bald behoben sein sollte.

jeanlicla
Beiträge: 1068
Registriert: Mi 1. Feb 2012, 21:03

Re: Spiel startet nicht mehr

Beitrag von jeanlicla » Mi 18. Sep 2019, 20:51

Habe alle Versionen deinstalliert und die .exe gelöscht. Neu runtergeladen und jetzt funktioniert es wieder.
Orga: Fluffys (Server 1).
jeanlicla ID 71372 (S1) u. 1426547 (S2)

Mein Zoo

pizza_bite
Spielleitung
Beiträge: 223
Registriert: Mo 1. Jul 2019, 13:26

Re: Spiel startet nicht mehr

Beitrag von pizza_bite » Mo 7. Okt 2019, 15:50

Wir freuen uns, dass nun wieder alles klappt ;-)

Antworten