Problem mit Öffnen der Spiele

Bitte hier nur Fragen und Probleme zum Upjers-Account. Fragen und Problemen zu den einzelnen Spielen bitte im entsprechenden Spielforum stellen.
Antworten
Fraser
Beiträge: 26
Registriert: So 13. Nov 2011, 11:04

Problem mit Öffnen der Spiele

Beitrag von Fraser » Do 20. Jun 2019, 12:17

Hallo,
geht es nur mir so? Egal welchen Browser ich nutze, ich komme immer nur bis zur Community - das war's. Kein Spiel läßt sich öffnen, die Seite baut sich erst gar nicht auf. Gestern war noch Alles in Ordnung :? :?:
glg Fraser

Piaget3417
Beiträge: 26
Registriert: Fr 23. Mai 2014, 11:35

Re: Problem mit Öffnen der Spiele

Beitrag von Piaget3417 » Do 20. Jun 2019, 12:18

Gleiches Problem :roll:
habs grad schon in den anderen Thread geschrieben und an den Support ...

Fraser
Beiträge: 26
Registriert: So 13. Nov 2011, 11:04

Re: Problem mit Öffnen der Spiele

Beitrag von Fraser » Do 20. Jun 2019, 12:27

Gerade die Mitteilung gefunden:
Aktuelle Meldungen zum Spiel
20
Juni
Ausfall von Spiel Uptasia. Wir arbeiten bereits an der Behebung des Problems!
20
Juni
Achtung, temporäre Ausfälle! Liebe Spieler! Leider haben wir momentan Spielübergreifend technische Schwierigkeiten :( Diese äußern sich mitunter in Nichterreichbarkeit der Portalstartseite, bzw. Fehlermeldungen wie "Gameserver does not respond" beim Login in diverse Spiele. Selbstverständlich arbeiten wir bereits mit Hochdruck an der Behebung! Bitte habt daher noch etwas Geduld. Für die Unannehmlichkeiten entschuldigen wir uns vielmals!

Benutzeravatar
verkon
Spielleitung
Beiträge: 126
Registriert: Fr 1. Apr 2016, 13:39

Re: Problem mit Öffnen der Spiele

Beitrag von verkon » Do 20. Jun 2019, 12:38

Hallo zusammen!

Wir haben genau das gleiche Problem :P Leider gibt es derzeit wohl große Ausfälle bei unseren Server-Hosts; dies hat zur nicht nur zur Auswirkung, dass unsere Spiele erreichbar ist, sondern auch, dass wir selber nur sehr bedingt Support leisten können, da wir ebenfalls keinen Zugriff auf unsere Tools haben.

Wir können dir versichern, dass wir alles Erdenkliche tun, um die Lage schnellstmöglich in den Griff zu bekommen! Leider könnte es aufgrund des Feiertags hier etwas dauern. Wir bitten um Verständnis. In der Zwischenzeit empfiehlt es sich einen Kaffee zu machen, und sich mit einem guten Buch etwas zu entspannen ;)

Wir entschuldigen uns für die Unannehmlichkeiten!
Bild
HIER geht's zum Supportformular!
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular!
BlogFacebookTwitter

hasi0815
Beiträge: 17
Registriert: Do 18. Sep 2014, 07:52

Re: Problem mit Öffnen der Spiele

Beitrag von hasi0815 » Do 27. Jun 2019, 06:15

Scheinbar werden die Probleme immer größer anstelle das man sie behebt.

Gestern Nachmittag hatte ich schon Schwierigkeiten mich über den Browser anzumelden.
Das heißt das anmelden ging ja noch, dann klickte ich auf meine Spiele und wählte MyLittleFarmies aus.
Danach kommt die Server-Region und ich wählte DE aus. Danach sollte eigentlich die Serverauswahl kommen.
Ich werde an diesem Punkt aber immer wieder auf die Startseite von Upjers zurückgeworfen.
Egal welcher Browser (ich hab es mit Firefox und Chrome probiert) es kommt immer auf das gleiche raus.

2 Goldbarren als Entschädigung für jeden Account darf man aber schon verlangen, oder?

Beste Grüße
hasi0815

Benutzeravatar
littlered
Spielleitung
Beiträge: 11857
Registriert: Mo 5. Sep 2011, 10:19

Re: Problem mit Öffnen der Spiele

Beitrag von littlered » Fr 28. Jun 2019, 14:09

Es tut uns äußerst leid, dass es zu diesem Fehler kam :( . Mittlerweile sollte aber wieder alles laufen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Piaget3417
Beiträge: 26
Registriert: Fr 23. Mai 2014, 11:35

Re: Problem mit Öffnen der Spiele

Beitrag von Piaget3417 » Sa 29. Jun 2019, 22:25

und wieder komm ich nicht ins Spiel .... x-ter Neustart vom Playground und vom Laptop und nach dem das Spiel startet kommt der blau/türkise Bildschirm ....

HappyMuffin
Spielleitung
Beiträge: 785
Registriert: Mo 3. Apr 2017, 12:46

Re: Problem mit Öffnen der Spiele

Beitrag von HappyMuffin » So 30. Jun 2019, 11:44

Hi Piaget3417,

Könntest du bitte einmal folgendes probieren? Klicke mal unten rechts in der Taskleiste auf den kleinen Pfeil und dann mit Rechtsklick im Menü auf das Playground-Symbol. Gehe auf "Einstellungen" und setze das Häkchen bei "Andere Player-Version aktivieren".
Hier haben wir noch einen Screenshot für dich: https://i.imgur.com/VxZU7fn.png

Starte den Playground anschließend neu. Klappt es nun wieder oder wird die Seite immernoch blau?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten