Seite 2 von 5

Re: Problem mit Playground

Verfasst: Do 27. Jun 2019, 12:52
von Nukester
Hi flohrentino,

der Funkturm deutet auf ein Problem mit der Verbindung hin.
Dies kann auch durch eine Firewall oder ein Antivirenprogramm hervorgerufen werden.

Besteht das Problem auch, wenn du dein Antivirenprogramm kurzzeitig deaktivierst?

Grüße,
Nukester

Re: Problem mit Playground

Verfasst: Fr 28. Jun 2019, 08:43
von flohrentino
Hab die Firewall und Virenscanner mal kurzzeitig abgeschaltet.
Kein Unterschied.
Alle anderen Browser und E-Mail und Chat-Software funktionieren ja.

Re: Problem mit Playground

Verfasst: Fr 28. Jun 2019, 14:06
von littlered
Wärst du so lieb und meldest dich einmal direkt beim Support? Vielen lieben Dank :)

Re: Problem mit Playground

Verfasst: Do 15. Aug 2019, 15:04
von steppenwolfdui
Seit heute startet der Playground bei mir nicht mehr. Immer dieser durchbrochene rote Kreis, der dahin kreiselt... Was könnte das sein? Es wurde bei mir nur ein automatisches Windows-Update gestern gemacht.

Re: Problem mit Playground

Verfasst: Fr 16. Aug 2019, 13:37
von littlered
Hallo steppenwolfdui,

mittlerweile scheinst du dich ja schon an den Support gewandt zu haben. Schon bald solltest du eine Antwort erhalten ;)

Re: Problem mit Playground

Verfasst: Mi 21. Aug 2019, 15:42
von ♦Nänni♦
Hallo ihr lieben,

ich habe seit heute früh das Problem, dass ich nicht mehr den Playground nutzen kann. da kam dann immer ein Funkmast, warum auch immer, weil Netz habe ich ja.
Nun habe ich den Playground deaktiviert und wollte ihn nun neu installieren, aber selbst das kann ich nicht mehr machen. Dann ploppt ne Seite auf mit: Oh diese Seite gibt es nicht mehr *kopfkratz*

Wie und wo kann ich denn den Playground wieder installieren?
Würde gerne wieder über den spielen, weil ich über den Browser nicht so gerne spiele. Da der sich auch immer aufhängt, wenn ich den Bildschirm auf klein oder groß stelle.

lg Nänni

Re: Problem mit Playground

Verfasst: Mi 21. Aug 2019, 17:52
von Sumpfbacke
Moin. Ich wurde heute zum Laden eines Updates für den Upjers Playground aufgefordert, seitdem funktioniert er nicht mehr. Es kommt immer die Meldung, dass das Programm unerwartet beendet wurde. De- und Neuinstallieren hat nichts geholfen. Hat jemand Tipps?

Re: Problem mit Playground

Verfasst: Do 22. Aug 2019, 08:55
von ♦Nänni♦
so, bei mir hat sich das Problem nun erledigt. hab eben einen andren link zum Playground installieren gefunden, der hat nun funktioniert.

Re: Problem mit Playground

Verfasst: Do 22. Aug 2019, 12:26
von raja54wampi026
bei mir geht nichts mehr ,die Probleme sind wie bei den anderen Mitspielern , seid den Updates geht nichts mehr. :cry:

Re: Problem mit Playground

Verfasst: Do 22. Aug 2019, 14:46
von pizza_bite
Hallo,

dass der Playground nicht funktioniert ist natürlich ärgerlich. Wir möchten uns so schnell wie möglich darum kümmern. Könntet ihr uns sagen, wann genau die Probleme auftauchen?
Gleich beim Start des Playgrounds? Oder vielleicht erst wenn ihr versucht ein Spiel zu starten?

Super wäre auch wenn ihr uns einen Screenshot dazu zukommen lassen könnten.
Da das über das Forum immer recht schwierig ist schreibt gerne eure Nachricht direkt an den Support .

Falls ihr nicht wisst wie man einen Screenshot erstellt, hier eine kleine Anleitung:

Nutzt bitte die Tastenkombination aus "STRG" und "Druck"/ "Paint" an deiner Tastatur und öffnet anschließend z.B. bei Windows das Paint-Programm (unter Start -> Zubehör). Hier könnt ihr das Bild mit den Tasten "STRG" + "V" einfügen und abspeichern. Das Bild ihr dann im Anhang hinzufügen.

Vielen Dank schon mal für die Meldungen.