Server Probleme ????

Benutzeravatar
HappyMuffin
Spielleitung
Beiträge: 921
Registriert: Mo 3. Apr 2017, 12:46

Re: Server Probleme ????

Beitrag von HappyMuffin » So 29. Okt 2017, 14:38

Hallo,

wir können euren Ärger natürlich verstehen, allerdings sind die Entwickler am Wochenende natürlich nicht im Haus, daher kann die Behebung leider einige Zeit dauern. Inzwischen wurde das Problem aber behoben und der Login sollte wieder problemlos möglich sein :).
Für die Unannehmlichkeiten möchten wir uns nochmals entschuldigen!

LG
HappyMuffin
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

ullalei
Beiträge: 15
Registriert: Mi 5. Nov 2014, 16:35

Re: Server Probleme ????

Beitrag von ullalei » Mo 30. Okt 2017, 10:26

Hallo,

soeben wieder die gleichen Probleme wie gestern.
Spiel wird geladen, und dann ist das Spielfeld weiß.

Gruß
ullalei

Benutzeravatar
LuLu999
Beiträge: 1168
Registriert: Mi 21. Mär 2012, 17:10

Re: Server Probleme ??? Fliege ständig!!!

Beitrag von LuLu999 » Di 10. Mär 2020, 06:34

Versuch wimmeln > Abflug. Neustart!
Waren abholen > Abflug. Neustart!
Egal welche Aktionen ich ausführen möchte.
Bräuchte noch Wimmelbilder. Nicht möglich. :x :x :x
Mache Vertretung, ebenso Abflug nach jedem Versuch einer Aktion.
Habe jetzt 8 Versuche gebraucht um wenigstens die Freunde (Gratis) zu besuchen.
Das Ganze seit gestern Abend, gegen 20.00 Uhr.
Cache und Cookies gelöscht!!!
ID: 3015281

PS: Bei meiner Vertretung komme ich gar nicht rein! Name ist: heioma
Bild
KapiFarm: 299 Uptasia: 3015281
Spiele mit Win 10, wlan, Google Chrome, alles neuester Stand!

Benutzeravatar
LuLu999
Beiträge: 1168
Registriert: Mi 21. Mär 2012, 17:10

Re: Server Probleme ????

Beitrag von LuLu999 » Di 10. Mär 2020, 14:25

Hallo :x :x :x
Kann man sich das mal anschauen?
Es ist nicht witzig, das nichts funktioniert und vor allem, dass man ignoriert wird.
LuLu999
Bild
KapiFarm: 299 Uptasia: 3015281
Spiele mit Win 10, wlan, Google Chrome, alles neuester Stand!

Benutzeravatar
littlered
Spielleitung
Beiträge: 12210
Registriert: Mo 5. Sep 2011, 10:19

Re: Server Probleme ????

Beitrag von littlered » Di 10. Mär 2020, 14:59

Hallo LuLu999,

es tut uns sehr leid, dass du so arge Probleme hast 😓 Bitte bedenke, dass wir nur einmal am Tag im Forum unterwegs sind, und es daher manchmal etwas dauern kann, bis wir bei euren Fragen ankommen.

Aktuell scheint es mit dem Chrome Probleme zu geben, da wir vermehrt Meldungen haben, dass Spieler aus unseren Spielen rausgeworfen werden. Könntest du bitte einmal deinen Browsercache und die Cookies löschen und zudem deinen Router kurz vom Strom nehmen und dann neu verbinden? Möglicherweise hilft dies schon.

Ansonsten wäre natürlich interessant zu wissen, ob du gestern vor 20 Uhr noch was bestimmtes am PC gemacht hast oder gar ein Update eines bestimmten Programms hattest?

Selbstverständlich kannst du auch einen anderen Browser testen. Deine Mithilfe wäre aber dennoch sehr wichtig, da wir aktuell gar nicht wissen, warum dieser Fehler plötzlich auftritt 😪

Viele Grüße
littlered
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
LuLu999
Beiträge: 1168
Registriert: Mi 21. Mär 2012, 17:10

Re: Server Probleme ????

Beitrag von LuLu999 » Di 10. Mär 2020, 15:32

Hallo littlered
Ich spiele jetzt über den Edge, möchte aber mein Chrome wieder haben.
Edge funktioniert ohne Probleme.

Habe gestern außer Uptasia noch KapiFarm gespielt.
Es gab keinerlei Updates auf meinem PC.

Cache und Cookies habe ich gestern, heute morgen und eben noch mal gelöscht.
Keine Änderung und es betrifft NUR Uptasia.
Bild
KapiFarm: 299 Uptasia: 3015281
Spiele mit Win 10, wlan, Google Chrome, alles neuester Stand!

Nukester
Spielleitung
Beiträge: 2811
Registriert: Mo 1. Jun 2015, 09:59

Re: Server Probleme ????

Beitrag von Nukester » Mi 11. Mär 2020, 12:14

Hallo,

Google hat bei einer Auswahl an Nutzern das Verhalten bei Cookies angepasst.
Dadurch kann es bei einigen Spielern zu Problemen mit dem Chrome Browser kommen.

Unsere Entwickler sind bereits dran.
Bitte habe noch ein wenig Geduld.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
LuLu999
Beiträge: 1168
Registriert: Mi 21. Mär 2012, 17:10

Re: Server Probleme ????

Beitrag von LuLu999 » Mi 11. Mär 2020, 19:48

Danke Nukester

Jetzt bekomme ich über Chrome folgende Meldung:
Diese Seite funktioniert nicht
www.uptasia.de hat Sie zu oft weitergeleitet.
Löschen Sie Ihre Cookies.
ERR_TOO_MANY_REDIRECTS

Cookies nochmals gelöscht. Meldung bleibt.
Grüße LuLu
Bild
KapiFarm: 299 Uptasia: 3015281
Spiele mit Win 10, wlan, Google Chrome, alles neuester Stand!

remlig
Beiträge: 191
Registriert: Sa 6. Sep 2014, 17:12

Re: Server Probleme ????

Beitrag von remlig » Mi 11. Mär 2020, 20:55

Mir geht es genauso. Auch ich bekomme bei Google Chrom und auch bei Internetexplorer diese Nachricht. Aber ich komme auch über Playground nicht ins Spiel. Playground wollte jetzt innerhalb von 4 Tagen 3 Updates aber gehen tut heute Abend mal garnichts.

lolamontez19
Spielleitung
Beiträge: 298
Registriert: Do 1. Aug 2019, 12:23

Re: Server Probleme ????

Beitrag von lolamontez19 » Do 12. Mär 2020, 15:38

Hallo liebe Spieler,

vielen Dank für eure Meldungen. Es tut uns leid, dass es hier Probleme gab. 😥

Der Fehler sollte mittlerweile behoben sein, daher solltet ihr wieder spielen können. 😉

Viele Grüße,
lolamontez19✨

Antworten