Serverprobleme

GabiAxel
Beiträge: 39
Registriert: Fr 4. Apr 2014, 08:13

Serverprobleme

Beitrag von GabiAxel » Di 24. Mär 2015, 13:31

Ich komme nicht mehr ins Spiel. "Deine Internetverbindung wurde unterbrochen. Bitte starte das Spiel erneut."
Klappt alles nicht: Internetverbindung ist da, komme aber trotzdem nicht ins Spiel.
ID: 2033485

Benutzeravatar
Fanni Larsen
Beiträge: 143
Registriert: So 27. Apr 2014, 12:37

Re: Serverprobleme

Beitrag von Fanni Larsen » Mi 25. Mär 2015, 09:38

Kann ich bestätigen.

Versuche es seit 8 ca. - nüscht.
ID: 2070907 - Server: 3
Bild

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: Serverprobleme

Beitrag von Slashfex » Mi 25. Mär 2015, 13:38

Hallo zusammen,

ich habe eure Konten geprüft, aber der Login klappte ohne Fehler. Besteht das Problem bei euch noch?

Dani7806
Beiträge: 504
Registriert: Sa 9. Feb 2013, 16:17

Re: Serverprobleme

Beitrag von Dani7806 » Sa 28. Mär 2015, 22:22

Beim Wegebau flieg ich auch ständig raus..... :|
... wenn ihr Rechtschreibfehler findet, dürft ihr sie gerne behalten ...
UPTASIA ID: 2008916 Server3 Lvl40 FlashPlayer 18.0.0.203 FF29.0.1

Benutzeravatar
littlered
Spielleitung
Beiträge: 12035
Registriert: Mo 5. Sep 2011, 10:19

Re: Serverprobleme

Beitrag von littlered » So 29. Mär 2015, 13:52

Stimmt deine Signatur noch Dani? Ich sehe du nutzt Firefox 29. Eventuell hilft auch ein Update des Browser beim beschriebenen Fehler. Über eine Rückmeldung freuen wir uns.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

GabiAxel
Beiträge: 39
Registriert: Fr 4. Apr 2014, 08:13

Re: Serverprobleme

Beitrag von GabiAxel » Di 31. Mär 2015, 13:48

Bei mir stimmt alles wieder.

GabiAxel
Beiträge: 39
Registriert: Fr 4. Apr 2014, 08:13

Nicht ins Spiel

Beitrag von GabiAxel » Sa 18. Apr 2015, 07:16

Ich komme nicht mehr ins Spiel. Immer wieder neu starten: Nichts geht!
ID: 2033485

Benutzeravatar
SaiZero
Beiträge: 6696
Registriert: Fr 16. Sep 2011, 11:08

Re: Nicht ins Spiel

Beitrag von SaiZero » Sa 18. Apr 2015, 13:36

Sorry, aber so nutzt uns die Meldung leider nichts. Was passiert denn genau? Welche Meldung kommt. Bei mir läd der Account ganz normal.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Ruhrlady
Beiträge: 6
Registriert: Mi 7. Jan 2015, 10:54

Re: Serverprobleme

Beitrag von Ruhrlady » Do 7. Mai 2015, 10:32

Bei mir hakt das Spiel irgendwie. Das ist daran zu sehen das sich die Spielfiguren so abgehackt bewegen. Sie stoppen manchmal. So als wenn das Spiel ab und zu steht (eingefroren ist) und dann wieder geht.
Das ist sehr nervig. :? :roll:

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: Serverprobleme

Beitrag von Slashfex » Do 7. Mai 2015, 16:25

Hallo,

hast du schon Browser- und Flashcache gelöscht? Welchen Browser verwendest du? Hast du noch andere Spiele oder Internetseiten geöffnet, während du im Spiel bist?

Antworten