Langsam reicht es...

Benutzeravatar
Mies
Beiträge: 207
Registriert: Sa 23. Jun 2012, 11:47

Langsam reicht es...

Beitrag von Mies » Mi 12. Mai 2021, 08:36

Hallo, wir sind ja alle nur Menschen, aber langsam reicht es mir ein bissel :?

Im ganzen habe ich die Probleme ins Spiel zu kommen ja schon seit mitte ende April rum. Ging dann wieder paar Tage, aber auch mit rauswürfen. Seit einer Woche komme ich gar nicht mehr rein. Mit zwei verschiedenen Accounts , meinen und meiner Tochter, meiner Groß, Level hab ich schon vergessen, Tochter ihrer klein. Funktioniert nicht über Upjers Home, Home Edition und Browser (Firefox, Opera). Und dann auch nicht an zwei verschiedenen Rechner. Das habe ich alles beim Support erwähnt und teils hier im Forum auch, da ich hier nicht mehr posten soll, was ich auch verstehe.

Nun bekomme ich alle zwei Tage Info vom Support und soll was probieren, was ich auch vorgeschlagen habe, ob es daran liegen kann. Nun schreiben sie heute Früh solle mal Router vom Strom nehmen, was ich bestimmt auch schon mal gemacht habe, wie zwei mal Windows neu rauf. Aber ich werde es auch noch mal versuchen. Und sie schreiben ich soll doch mal über Browser probieren, also Firefox. :shock: Wie jetzt, ich schreibe schon ewig und stelle Bilder hier im Forum und bei Antwort Support rein. Es ist und war das Problem von Anfang an auf Upjers Home, Home Edition und Browser :!: Einfach mal alles durchlesen bitte ;)

Achso, ich hatte auch erwähnt, das sich der Zoo bei einen Orgakollege öffnen lässt. Darum müsste es ja was mit Windows und oder Windowsupdates oder Verbindung (wobei 50 rum und ping ist auch ok) zu tun haben. Oder Virus der nicht angezeigt wird auf meinen und meiner Tochter ihren Rechner. Hat hier im Forum noch jemand eine Idee, wäre sehr dankbar.

Nachtrag. Es lassen sich die anderen Spiele von Upjers öffnen.

Schön Tag noch :)

Gudrun1953
Beiträge: 806
Registriert: Sa 18. Aug 2012, 19:56

Re: Langsam reicht es...

Beitrag von Gudrun1953 » Mi 12. Mai 2021, 10:52

Hallo Mies,

versuch doch mal folgendes:
-das Spiel über einen Browser laden (muß nicht wirklich laden). Es erscheint beim Laden dann unter dem Bildschirm "Download Home-Edition"
- da gehst du drauf und du erhällst die MyFreeZoo-Home... exe
-dann damit weiter nach Anweisung.

Dieser Weg hat bei uns schon einigen geholfen.
Ich wünsche dir viel Erfolg
Server 2
ID: 1078416

Das eigene Glück kann man nur multiplizieren, wenn man es teilt.Albert Schweizer

Jurassic-Park
Beiträge: 116
Registriert: Di 11. Sep 2018, 07:51

Re: Langsam reicht es...

Beitrag von Jurassic-Park » Mi 12. Mai 2021, 12:09

Hi,

ich hab mir einen neuen Laptop geholt und wollte die Homeedition installieren, was aber gar nicht geht. Ich mache es so wie Gudrun es geschrieben hat, weil ich es so auch auf meinem Rechner gemacht habe. Aber bei dem Laptop klicke ich die exe.Datei an und es passiert nix, rein gar nix. Auch wenn man es mit der rechten Maustaste anklickt und als Administrator ausführt, passiert rein gaaaar nix. Es läd nix, es öffnet nix...... wie wenn die Datei garkeinen Inhalt hätte :?

Bisher klappte es so auf allen anderen Geräten in der Vergangenheit, nur bei diesem Laptop nicht. Ich hab Windows 10 drauf, wie auf den anderen Geräten auch. :? Hab bisher leider aber noch nicht rausgefunden, an was es liegen könnte. Sollte ich es doch noch schaffen, dann melde ich mich wieder.

Ich hab nur das Glück, dass ich den Zoo wenigstens im Browser (Chrome) öffnen kann.

Benutzeravatar
Namu
Beiträge: 2278
Registriert: Sa 24. Mär 2012, 21:43

Re: Langsam reicht es...

Beitrag von Namu » Mi 12. Mai 2021, 12:42

Habt ihr Upjers Home runter geladen ? Ohne dem geht auch nichts .Ich war mal so schlau und habe Upjers Home deinstalliert ,weil die auch jedes mal mit dem Spiel geladen wird.Danach konnte ich immer noch spielen ,aber nur bis zum nächsten Update.Da funktionierte dann auch nichts mehr.
Bild
Server : 3 , ID :2088685 , Spielversion : HE

Benutzeravatar
Mies
Beiträge: 207
Registriert: Sa 23. Jun 2012, 11:47

Re: Langsam reicht es...

Beitrag von Mies » Mi 12. Mai 2021, 13:11

Gudrun1953 hat geschrieben:
Mi 12. Mai 2021, 10:52
Hallo Mies,

versuch doch mal folgendes:
-das Spiel über einen Browser laden (muß nicht wirklich laden). Es erscheint beim Laden dann unter dem Bildschirm "Download Home-Edition"
- da gehst du drauf und du erhällst die MyFreeZoo-Home... exe
-dann damit weiter nach Anweisung.

Dieser Weg hat bei uns schon einigen geholfen.
Ich wünsche dir viel Erfolg
Ja da ich ja die Home Edition nicht normal instalieren kann/konnte, habe ich ja im/über Browser erst Upjers Home instaliert und da drüber Home Edition. Habe ja alles drauf, nur öffnet sich nicht der Zoo. Habe hier schon alles gepostet, ab dem Link geht es los https://forum.de.upjers.com/viewtopic.p ... &start=160

Benutzeravatar
Mies
Beiträge: 207
Registriert: Sa 23. Jun 2012, 11:47

Re: Langsam reicht es...

Beitrag von Mies » Mi 12. Mai 2021, 13:16

Jurassic-Park hat geschrieben:
Mi 12. Mai 2021, 12:09
Hi,

ich hab mir einen neuen Laptop geholt und wollte die Homeedition installieren, was aber gar nicht geht. Ich mache es so wie Gudrun es geschrieben hat, weil ich es so auch auf meinem Rechner gemacht habe. Aber bei dem Laptop klicke ich die exe.Datei an und es passiert nix, rein gar nix. Auch wenn man es mit der rechten Maustaste anklickt und als Administrator ausführt, passiert rein gaaaar nix. Es läd nix, es öffnet nix...... wie wenn die Datei garkeinen Inhalt hätte :?

Bisher klappte es so auf allen anderen Geräten in der Vergangenheit, nur bei diesem Laptop nicht. Ich hab Windows 10 drauf, wie auf den anderen Geräten auch. :? Hab bisher leider aber noch nicht rausgefunden, an was es liegen könnte. Sollte ich es doch noch schaffen, dann melde ich mich wieder.

Ich hab nur das Glück, dass ich den Zoo wenigstens im Browser (Chrome) öffnen kann.
Aso wenn du die Home Edition exe. drauf hast, sollte sie hier liegen. C:\Users\....\AppData\Roaming\upjers-playground2\appload\23 (.... ist dein PCName) und unter 23 ist My Free Zoo exe zu finden. Ab Ordner 23 solltest du alles löschen, falls du die Home Edition neu instalieren willst, sonst geht es nicht.

Benutzeravatar
Mies
Beiträge: 207
Registriert: Sa 23. Jun 2012, 11:47

Re: Langsam reicht es...

Beitrag von Mies » Mi 12. Mai 2021, 13:17

Namu hat geschrieben:
Mi 12. Mai 2021, 12:42
Habt ihr Upjers Home runter geladen ? Ohne dem geht auch nichts .Ich war mal so schlau und habe Upjers Home deinstalliert ,weil die auch jedes mal mit dem Spiel geladen wird.Danach konnte ich immer noch spielen ,aber nur bis zum nächsten Update.Da funktionierte dann auch nichts mehr.
Dito ;)

Jurassic-Park
Beiträge: 116
Registriert: Di 11. Sep 2018, 07:51

Re: Langsam reicht es...

Beitrag von Jurassic-Park » Mi 12. Mai 2021, 13:33

Namu hat geschrieben:
Mi 12. Mai 2021, 12:42
Habt ihr Upjers Home runter geladen ? Ohne dem geht auch nichts .Ich war mal so schlau und habe Upjers Home deinstalliert ,weil die auch jedes mal mit dem Spiel geladen wird.Danach konnte ich immer noch spielen ,aber nur bis zum nächsten Update.Da funktionierte dann auch nichts mehr.
Danke für diesen tollen Tip. Nun habe ich es auch auf dem Laptop zum Laufen bekommen.

Also wirklich Upjers, noch komplizierter kann man es nicht mehr machen. Habt ihr da was geändert, weil bei den anderen Geräten konnte ich in der Vergangenheit in der Browserversion auf Download Homeedition gehen und dann ging alles ^^

Jurassic-Park
Beiträge: 116
Registriert: Di 11. Sep 2018, 07:51

Re: Langsam reicht es...

Beitrag von Jurassic-Park » Mi 12. Mai 2021, 13:35

Mies hat geschrieben:
Mi 12. Mai 2021, 13:11
Gudrun1953 hat geschrieben:
Mi 12. Mai 2021, 10:52
Hallo Mies,

versuch doch mal folgendes:
-das Spiel über einen Browser laden (muß nicht wirklich laden). Es erscheint beim Laden dann unter dem Bildschirm "Download Home-Edition"
- da gehst du drauf und du erhällst die MyFreeZoo-Home... exe
-dann damit weiter nach Anweisung.

Dieser Weg hat bei uns schon einigen geholfen.
Ich wünsche dir viel Erfolg
Ja da ich ja die Home Edition nicht normal instalieren kann/konnte, habe ich ja im/über Browser erst Upjers Home instaliert und da drüber Home Edition. Habe ja alles drauf, nur öffnet sich nicht der Zoo. Habe hier schon alles gepostet, ab dem Link geht es los https://forum.de.upjers.com/viewtopic.p ... &start=160
Dieser Ordner existierte bis eben nicht bei mir. Ich habe alles ausprobiert. Erst als ich nun das Upjers Home runtergeladen hatte etc, war dann dieser Ordner da ^^

Benutzeravatar
Mies
Beiträge: 207
Registriert: Sa 23. Jun 2012, 11:47

Re: Langsam reicht es...

Beitrag von Mies » Mi 12. Mai 2021, 13:46

Jurassic-Park hat geschrieben:
Mi 12. Mai 2021, 13:35
Mies hat geschrieben:
Mi 12. Mai 2021, 13:11
Gudrun1953 hat geschrieben:
Mi 12. Mai 2021, 10:52
Hallo Mies,

versuch doch mal folgendes:
-das Spiel über einen Browser laden (muß nicht wirklich laden). Es erscheint beim Laden dann unter dem Bildschirm "Download Home-Edition"
- da gehst du drauf und du erhällst die MyFreeZoo-Home... exe
-dann damit weiter nach Anweisung.

Dieser Weg hat bei uns schon einigen geholfen.
Ich wünsche dir viel Erfolg
Ja da ich ja die Home Edition nicht normal instalieren kann/konnte, habe ich ja im/über Browser erst Upjers Home instaliert und da drüber Home Edition. Habe ja alles drauf, nur öffnet sich nicht der Zoo. Habe hier schon alles gepostet, ab dem Link geht es los https://forum.de.upjers.com/viewtopic.p ... &start=160
Dieser Ordner existierte bis eben nicht bei mir. Ich habe alles ausprobiert. Erst als ich nun das Upjers Home runtergeladen hatte etc, war dann dieser Ordner da ^^
;) viel Spaß beim spielen...

Antworten