Probleme mit den Videos? Sammelthread

Icewolf66
Beiträge: 398
Registriert: Di 11. Sep 2012, 23:47

Re: Probleme mit den Videos? Sammelthread

Beitrag von Icewolf66 » Mo 19. Okt 2020, 13:40

Ist ganz einfach, die Videos laufen sehr, sehr bescheiden, und wenn sie mal laufen dann kommt es leider zu oft vor das sie nicht wirklich gezählt werden.

Das werden so fast alle zu 98% unterschreiben,
da ist egal was upers machen könnte noch jede menge luft nach oben platz.

Also es kann nur Besser werden wenn auch upjers da ihrgent etwas machen möchte, schlechter geht halt nicht mehr.
Server 4 Version Home-Edition
Mein Zoo Stand 09.09.20
Level 263/ Knap 11.000 Besucherrekord/ ca. 15.000 Tiere im Zoo.

Mein Zoo Stand 19.10.20
Level 266/ genau 11.123 Besucherrekord/ über 15.000 Tiere im Zoo.

Benutzeravatar
AnneShirley
Beiträge: 938
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Mo 19. Okt 2020, 13:55

lilas hat geschrieben:
Mo 19. Okt 2020, 07:36
AnneShirley hat geschrieben:
So 18. Okt 2020, 13:46

Unten sind es den wohl ? Videos = 1 Dia, nach Euer auskunft.

Ich kann den Satz so nicht unkommentiert stehen lassen.

@AnneShirley
Es ist das was du verstehst/interpretierst, und nicht was ich geschrieben habe! Ich habe geschrieben dass das in meinem Fall so ist! Nur ich habe das bisher beobachtet, kein anderer hat das bestätigt! Also kannst du das jetzt nicht verallgemeinern.

@all
Wenn ich mir überlege was aus der kleinen Info die ich vor knapp zwei Wochen gemeldet habe jetzt für ein Blödsinn entsteht, dann nervt mich das einfach! Lest und denkt doch bitte nach bevor ihr was schreibt, ob das was ihr schreibt überhaupt was mit dem zu tun habt was da schon steht!
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

Benutzeravatar
Namu
Beiträge: 2177
Registriert: Sa 24. Mär 2012, 21:43

Re: Probleme mit den Videos? Sammelthread

Beitrag von Namu » Fr 23. Okt 2020, 13:52

Hallo !
Mal eine Frage ...
Beim unteren Anbieter hatte ich über eine längere Zeit keine Videos.Das Bild war nur am
springen,es wurde überhaupt nicht erst versucht den Player zu starten.
Gestern hatten wir einen Stromausfall.Danach versuchte ich wieder auf dem letzten Anbieter Videos zu sehen und es liefen tatsächlich welche.Ein paar Dias habe ich geschafft.Dann sprang das Bild wieder immer nur zum Anfang zurück.
Da nach dem gestriegen Stromausfall Videos liefen,kam ich heut auf die Idee bei unserer Fritzbox mal kurz den Stecker zu ziehen und siehe da,es liefen wieder Videos auf dem unteren Anbieter.Aber immer nur eine Zeitlang.
In der Zwischenzeit habe ich 3 x den Stecker gezogen ,jedes mal liefen danach wieder die Videos auf dem unteren Anbieter.Über 40 Dias habe ich auf diese Art und Weise geschafft.

Vor dem Stecker ziehen
(bitte anklicken )
Bild

Fritzbox wieder angeschlossen
(bitte anklicken)
Bild

Weiß jemand woran das liegen kann ?

LG Namu
Bild
Server : 3 , ID :2088685 , Spielversion : HE

Benutzeravatar
Mauza
Beiträge: 5196
Registriert: Fr 13. Jan 2012, 18:51

Re: Probleme mit den Videos? Sammelthread

Beitrag von Mauza » Fr 23. Okt 2020, 17:36

:lol: :lol: :lol: ist ja irre!
Bild
MagicZoo - die Orga mit der besonderen Magie!
http://www.myfreezoo.de/nickpage/index/user/72789
User-ID 72789 - Server 1

Benutzeravatar
Namu
Beiträge: 2177
Registriert: Sa 24. Mär 2012, 21:43

!

Beitrag von Namu » Fr 23. Okt 2020, 17:45

Mauza hat geschrieben:
Fr 23. Okt 2020, 17:36
:lol: :lol: :lol: ist ja irre!
Ja,das ist es !
Und ich gucke immer noch auf diese Art und Weise die Videos beim unterem Anbieter.
Stecker raus... Stecker rein ,Stecker raus... Stecker rein ... :roll:
Vielleicht weiß ja ein qualifizierter Programmierer warum das so bei mir ist ?
Oder hat das noch jemand ?
Bild
Server : 3 , ID :2088685 , Spielversion : HE

Benutzeravatar
zwergy
Beiträge: 1496
Registriert: Di 1. Dez 2015, 16:19

Re: Probleme mit den Videos? Sammelthread

Beitrag von zwergy » Di 27. Okt 2020, 19:05

@Namu - wenn deine Box ausgeschaltet wird und wieder ein hast du jedesmal eine neue IP weil sie sich immer wieder neu einwählen muss. Von daher weiß der Anbieter nicht das du schon so und soviel Videos geguckt hast :lol:

Ist fast so wie wenn du deine Cookies u.s.w. löscht :-)
Bild
My Free Zoo: Spielname: zwergy - Server 1 - ID: 93749
Mein Zoo Das haut der stärksten Kuh die Milch aus dem Euter :lol: :lol:
Meine Farm Wenn der Bauer in die Jauche fliegt, der Ochse sich vor Lachen biegt :lol: :lol:
Bild

annegret17
Beiträge: 2150
Registriert: Mi 18. Apr 2012, 16:24

Re: Probleme mit den Videos? Sammelthread

Beitrag von annegret17 » So 8. Nov 2020, 08:21

Wenn es überhaupt ein paar Videos gibt ,dann in der Mitte ,allerdings werden die nie gezáhlt,weil sie am Ende einfrieren und danach in ein schwarzes Fenster übergehen mit Pfeil in der Mitte . Den kann man dann drücken wie man will . Es ist das Video von Bosch .
Bild

dedoma
Beiträge: 377
Registriert: Do 29. Mär 2012, 01:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von dedoma » Mo 9. Nov 2020, 00:52

Mal eine Frage an die Spielleitung! Ist eigentlich der Zustand, das es kaum noch Videos gibt, eine Vorbereitung auf Dezember? Wenn die Browser nicht mehr unterstützt werden, können wir dann gar keine Videos mehr sehen?
Wer lesen kann, ist klar im Vorteil.

Benutzeravatar
littlered
Community-Team
Beiträge: 12518
Registriert: Mo 5. Sep 2011, 10:19

Re: Probleme mit den Videos? Sammelthread

Beitrag von littlered » Mi 11. Nov 2020, 14:52

Leider haben wir keinen Einfluss auf die Menge der Videos, da diese von den Werbepartnern zur Verfügung gestellt werden 😕 Da die Werbevideos aber kein Flash benötigen, können diese auch im Dezember weiterhin geschaut werden 👀
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

dedoma
Beiträge: 377
Registriert: Do 29. Mär 2012, 01:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von dedoma » Mi 11. Nov 2020, 21:30

danke für die Info
Wer lesen kann, ist klar im Vorteil.

Antworten