Probleme mit den Videos? Sammelthread

Benutzeravatar
Namu
Beiträge: 2170
Registriert: Sa 24. Mär 2012, 21:43

Re: Probleme mit den Videos? Sammelthread

Beitrag von Namu » Mo 31. Aug 2020, 10:54

Dieses Video,was keins ist und natürlich auch nicht gezählt wird ,gibt es beim mittlerem Anbieter (advandeo)

(bitte anklicken)
Bild
Bild
Server : 3 , ID :2088685 , Spielversion : HE

Benutzeravatar
Tom1964
Beiträge: 2709
Registriert: Do 23. Feb 2012, 11:07
Wohnort: MyFreeZoo Server1+4

Re: Probleme mit den Videos? Sammelthread

Beitrag von Tom1964 » Mi 9. Sep 2020, 13:44

Moin,

wie sollte es sein immer noch keine Video's :cry:
Home Edition? NEIN, danke!
BildBild
Die Tommy's Zoo Oase (Server 1) sucht noch Mitspieler die Spass am Spiel haben

Benutzeravatar
Namu
Beiträge: 2170
Registriert: Sa 24. Mär 2012, 21:43

Re: Probleme mit den Videos? Sammelthread

Beitrag von Namu » Mo 21. Sep 2020, 14:00

Mal was Neues :(

Bild
Bild
Server : 3 , ID :2088685 , Spielversion : HE

pizza_bite
Community-Team
Beiträge: 720
Registriert: Mo 1. Jul 2019, 13:26

Re: Probleme mit den Videos? Sammelthread

Beitrag von pizza_bite » Di 22. Sep 2020, 09:58

Hallo Namu,

die Fehlermeldung ist ärgerlich, aber jedoch auch schnell gelöst 😉. Dieser Code bedeutet das das Fenster leider zu lange offen war und die Sitzung abgelaufen ist. Auch wenn du das Videofenster mit einem Lesezeichen öffnest kann das passieren.

Die gute Nachricht ist jedoch, dass sich das Problem sehr gut vermeiden lässt, wenn du regelmäßig die Seite neu lädst bzw. aktualisierst 🤗

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
AnneShirley
Beiträge: 932
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Do 24. Sep 2020, 08:58

Namu hat geschrieben:
Mo 21. Sep 2020, 14:00
Mal was Neues :(

Bild

Das ist total nicht neu. Kommt bei mir seit Jahren.
Beim neuen Edge ( E wie eine Welle ) kommt es nicht, aber auch keine Videos.

Heute ist die Seite weiß und kann nicht angezeit werden.
Dann ging es mal wieder und nun wieder weiß.
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

lolamontez19
Community-Team
Beiträge: 574
Registriert: Do 1. Aug 2019, 12:23

Re: Probleme mit den Videos? Sammelthread

Beitrag von lolamontez19 » Fr 25. Sep 2020, 10:51

Hallo AnneShirley,

wie pizza_bite geschrieben hat, weißt der Fehler leider daraufhin, dass die Seite zu lange offen war. 😥

Verschwindet die weiße Seite wieder nach dem neu Laden oder nach dem Cache löschen?

Viele Grüße,
lolamontez19✨

Benutzeravatar
Tom1964
Beiträge: 2709
Registriert: Do 23. Feb 2012, 11:07
Wohnort: MyFreeZoo Server1+4

Re: Probleme mit den Videos? Sammelthread

Beitrag von Tom1964 » Fr 25. Sep 2020, 12:33

Moin,

bei mir laufen ja schon lange keine Video's mehr :(
Home Edition? NEIN, danke!
BildBild
Die Tommy's Zoo Oase (Server 1) sucht noch Mitspieler die Spass am Spiel haben

Benutzeravatar
AnneShirley
Beiträge: 932
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » So 27. Sep 2020, 11:33

lolamontez19 hat geschrieben:
Fr 25. Sep 2020, 10:51
Hallo AnneShirley,

wie pizza_bite geschrieben hat, weißt der Fehler leider daraufhin, dass die Seite zu lange offen war. 😥

Verschwindet die weiße Seite wieder nach dem neu Laden oder nach dem Cache löschen?

Viele Grüße,
lolamontez19✨
Nun geht die Seite.
Aber an besagten Tag blieb die Seite beim neu laden. Sie hatte sich nicht aufgebaut.
Wenn das Erdmännchen nicht kommen würde, würde ich eh was vermissen. Die seite ist immer offen, da ich permanent versuche Videos zu erhaschen, die aber nicht kommen / da sind!
Es gab Zeite da war die Durststrecke nunr einige Tage. Nun hälte sie schön Monate an.
Leider.
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

dedoma
Beiträge: 375
Registriert: Do 29. Mär 2012, 01:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von dedoma » Mi 30. Sep 2020, 11:23

chrom: die Videos werden mal wieder nicht gezählt (unterer Anbieter)
Wer lesen kann, ist klar im Vorteil.

lilas
Beiträge: 401
Registriert: Sa 3. Mär 2012, 19:58

Re: Probleme mit den Videos? Sammelthread

Beitrag von lilas » Do 8. Okt 2020, 07:30

unterer Anbieter/Chrome:

es zählen nur die Hälfte der Videos

Antworten