Probleme mit den Videos? Sammelthread

Benutzeravatar
littlered
Spielleitung
Beiträge: 12040
Registriert: Mo 5. Sep 2011, 10:19

Re: Probleme mit den Videos? Sammelthread

Beitrag von littlered » Do 24. Okt 2019, 10:40

Leider kam es heute morgen zu einer technischen Störung 😓. Mittlerweile sollte die Bezahlseite aber wieder erreichbar sein 🙂. Bitte entschuldigt vielmals die Unannehmlichkeiten.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
Minihops
Beiträge: 852
Registriert: Fr 17. Jan 2014, 16:08

Re: Probleme mit den Videos? Sammelthread

Beitrag von Minihops » Do 24. Okt 2019, 11:30

jou is wieder da genau wie ich jetzt :)
:D Lieben Gruss Bild :D
:!: S3 userid : 2487880 Spielername : Minihops :!: S1 userid : 532399 Spielername : Minihops01
http://www.myfreezoo.de/nickpage/index/user/2487880

dedoma
Beiträge: 356
Registriert: Do 29. Mär 2012, 01:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von dedoma » Mi 13. Nov 2019, 02:18

Die Pampersvideos werden nicht gezählt!
Wer lesen kann, ist klar im Vorteil.

**Signatur durch Admin entfernt**

Nukester
Spielleitung
Beiträge: 2500
Registriert: Mo 1. Jun 2015, 09:59

Re: Probleme mit den Videos? Sammelthread

Beitrag von Nukester » Mi 13. Nov 2019, 12:01

Hi dedoma,

danke für die Info.
Wir werden dies gerne prüfen.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

diemumm
Beiträge: 151
Registriert: So 20. Aug 2017, 22:04

Re: Probleme mit den Videos? Sammelthread

Beitrag von diemumm » Di 19. Nov 2019, 12:18

Huhu :)
kann es sein, dass der obere Anbieter eine Störung hat? Bis vorhin liefen die Video noch super, nun kommt beim Anklicken nur noch eine leere Seite und "Werbevideos anschauen und Diamanten verdienen. Für die gefüllte Leiste erhältst du . " und der obere Teil vom Bild, was darunter ist, mit der Filmspule, egal welcher Browser und auch nach Cookies löschen, was bei mir schon arg ungewöhnlich ist. Vermutlich lädt die Seite nicht vollständig.

Wär lieb, wenn ihr mal nachfragen könntet. :)

LG diemumm
Server 4 ID 3814987 diemumm

Benutzeravatar
usim
Beiträge: 498
Registriert: So 15. Jan 2012, 10:09

Re: Probleme mit den Videos? Sammelthread

Beitrag von usim » Di 19. Nov 2019, 12:52

bei mir das gleiche Problem.

diemumm
Beiträge: 151
Registriert: So 20. Aug 2017, 22:04

Re: Probleme mit den Videos? Sammelthread

Beitrag von diemumm » Di 19. Nov 2019, 13:00

Na das beruhigt mich ja schon mal, wenns anderen auch so geht, dass es wohl ein generelles Problem zu sein scheint. ;)

Hab gesehen, rechts bei dem Taler etwas weiter unten da steht noch das weiße i von Info wegen Datenschutz, aber das wars dann auch.
Server 4 ID 3814987 diemumm

Benutzeravatar
Mauza
Beiträge: 4933
Registriert: Fr 13. Jan 2012, 18:51

Re: Probleme mit den Videos? Sammelthread

Beitrag von Mauza » Di 19. Nov 2019, 13:01

das ist vermutlich überall so, zumindest auch bei allen in unserer orga.
Bild
MagicZoo - die Orga mit der besonderen Magie!
http://www.myfreezoo.de/nickpage/index/user/72789

Benutzeravatar
Manu1951
Beiträge: 16
Registriert: Do 21. Sep 2017, 16:53

Re: Probleme mit den Videos? Sammelthread

Beitrag von Manu1951 » Di 19. Nov 2019, 16:11

Ist bei mir leider auch so.
Ich hatte ja die Hoffnung das der Fehler schnell behoben wird. Aber leider ist es nicht so.

Kobi00
Beiträge: 172
Registriert: Fr 17. Okt 2014, 10:11

Re: Probleme mit den Videos? Sammelthread

Beitrag von Kobi00 » Di 19. Nov 2019, 16:51

Schließe mich an...

Antworten