Seite 55 von 57

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mi 9. Okt 2019, 11:53
von Minihops
ne ich komm aus der Eifel Rheinland Pfalz :D

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mi 9. Okt 2019, 16:56
von Lycia
Genug Off-Topic, bitte kommt zurück zum Thema und schreibt Euch wegen den Privaten Sachen eine PN :)

LG
Lycia

Re: Probleme mit den Videos? Sammelthread

Verfasst: Do 10. Okt 2019, 10:36
von AnneShirley
Die Sommerpause ist nun vorbei.
Es sind 3 Wochen Videos gelaufen.
Nun kommt schon wieder keine.
Haben wir schon wieder Sommerpause. :lol:

Re: Probleme mit den Videos? Sammelthread

Verfasst: Do 10. Okt 2019, 10:52
von annegret17
AnneShirley hat geschrieben:
Do 10. Okt 2019, 10:36
Die Sommerpause ist nun vorbei.
Es sind 3 Wochen Videos gelaufen.
Nun kommt schon wieder keine.
Haben wir schon wieder Sommerpause. :lol:
nein ,es ist nun herbstpause :) aber die videos liefen schon die letzte woche gar nicht

Re: Probleme mit den Videos? Sammelthread

Verfasst: Do 10. Okt 2019, 13:18
von jipeeh
mmhhh, seltsam - ich hab genug Videos und schaffe im Schnitt 3 Dias tgl. - je nachdem, wieviel Zeit ich vorm PC verbringe.
seltsam, dass das so unterschiedlich ist :(

Re: Probleme mit den Videos? Sammelthread

Verfasst: Fr 11. Okt 2019, 02:38
von Fuchsteufel79
Ich habe ab Mitternacht wiederholt versucht, Videos zu schauen. Da ging mal gar nichts.
Momentan laufen genau 0,0. :(

Re: Probleme mit den Videos? Sammelthread

Verfasst: Sa 12. Okt 2019, 13:29
von Mauza
das vodafone-video läuft bei mir plötzlich störungsfrei!
vielen dank an denjenigen, der sich drum gekümmert hat. :)

Re: Probleme mit den Videos? Sammelthread

Verfasst: So 13. Okt 2019, 15:13
von Fuchsteufel79
Das Abbrecher Vodafone-Video kommt bei mir nun gar nicht mehr vor.

Bei mir läuft, wenn mal was läuft, eins von Johnsson & Johnsson.
Das läuft zwar gut durch, aber kommt leider zu selten.

Re: Probleme mit den Videos? Sammelthread

Verfasst: Do 24. Okt 2019, 05:56
von Minihops
Hab komm heute garnicht auf die Seite alles weis auch wenn ich auf das Banksymbol klicke nur eine Weisse Seite :roll: :roll: :roll:

Re: Probleme mit den Videos? Sammelthread

Verfasst: Do 24. Okt 2019, 06:44
von annegret17
Minihops hat geschrieben:
Do 24. Okt 2019, 05:56
Hab komm heute garnicht auf die Seite alles weis auch wenn ich auf das Banksymbol klicke nur eine Weisse Seite :roll: :roll: :roll:
Bei mir das gleiche bild ,alles weiss ,passt zu halloween :) eine geisterseite ;)