Probleme mit den Videos? Sammelthread

jipeeh
Beiträge: 122
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Mi 28. Aug 2019, 11:19

Fuchsteufel79 hat geschrieben:
Sa 24. Aug 2019, 01:19
jipeeh hat geschrieben:
Sa 24. Aug 2019, 00:24
ich hab heute mal aufgepasst, ich hatte beim Anbieter advandeo Honda, Jack Link, Bresso, Villages und Vodafone. alle Videos liefen durch und zählten auch. beim Anbieter mit dem kleinen blauen a hatte ich Hermes mehrfach und sonst nix heute. der dritte, wie schon gesagt, seit mittlerweile bestimmt ne Woche kein einziges Video.

ich habs mit Google Chrome laufen und Windows 7, obs da Unterschiede gibt.
wenn du meinst, regional, ich wohne in Ba-Wü
So viele verschiedene, wow.

Ich habe Windows 10, serienmäßig ist Edge drauf und ich habe dann noch Firefox zusätzlich installiert.
In Edge dauert es nämlich zu lange, bis der Zoo geladen ist und dann gehen alle Aktionen nur in Zeitlupe.

Ich wohne in Bayern auf halber Strecke zwischen München und dem Erdinger Flughafen.
ich hatte früher auch meine Spiele über Firefox laufen, aber der wurde immer langsamer. die viele Werbung hat alles gebremst. dann hab ich mir Chrome runtergeladen und seitdem ist wieder alles palletti. wenn du so Probleme mit Windoof 10 hast, bin ich über mein Windoof 7 noch sehr froh ;o)

videotechnisch war heute bei advandeo Obitag - lach - die WErbung lief glaub viermal nacheinander und dann kam Honda. kein Tag ohne Honda.

habe festgestellt, bei advandeo laufen, wenn mans grad erwischt, immer zwischen 5-8 Videos nacheinander.
beim kleinen blauen a kommen öfters Video, aber meist nur eins

Fuchsteufel79
Beiträge: 119
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Do 29. Aug 2019, 15:56

Ich hatte eben schon wieder das Milka-Abbrecher-Video beim unteren Anbieter.
Diesmal bleibt es zwar ein paar Sekunden länger als davor, man sieht kurz Männer am Lagerfeuer im Wald, aber es läuft nicht durch und wird auch nicht bepunktet.
Das ganze wiederholte sich 11x, dann tat sich nichts mehr.
Schade um die 1,1 Dias, wenn es durchgelaufen wäre.

Oben liefen 1x Yogurette und 1x Siemens. Seither ist wieder totale Flaute.

Conchita1
Beiträge: 20
Registriert: So 15. Sep 2013, 19:38

Re: Probleme mit den Videos? Sammelthread

Beitrag von Conchita1 » Sa 31. Aug 2019, 11:01

Ich schaffe gerade mal 2-3 Videos zu sehen und dann ist bei allen drei Anbietern schluß. Und das schon seit langer Zeit. Mittlerweile habe ich kaum noch Dias und kann meine Angestellten nicht mehr finanzieren....

Benutzeravatar
Minihops
Beiträge: 837
Registriert: Fr 17. Jan 2014, 16:08

Re: Probleme mit den Videos? Sammelthread

Beitrag von Minihops » So 1. Sep 2019, 18:07

ich hoffe auf Bayern und Baden-Württemberg das da bald Ferien rum sind und die filme wieder laufen :? :? :?
:D Lieben Gruss Bild :D
:!: S3 userid : 2487880 Spielername : Minihops :!: S1 userid : 532399 Spielername : Minihops01
http://www.myfreezoo.de/nickpage/index/user/2487880

ritschi
Beiträge: 61
Registriert: So 1. Sep 2013, 16:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von ritschi » Do 5. Sep 2019, 10:21

Mit viel Glück läuft am Tag bei zig versuchen mal 8 Videos und das schon seid Wochen,bei allen 3 Anbietern ,finde ich das nicht normal,früher hat man wenigstens am Tag 5 Dias bekommen ,jetzt kann man froh sein 5 pro Woche zu bekommen,was auch nicht immer klappt,da wenn mal eins läuft es nicht gezählt wird

Benutzeravatar
AnneShirley
Beiträge: 852
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Fr 6. Sep 2019, 14:18

Minihops hat geschrieben:
So 1. Sep 2019, 18:07
ich hoffe auf Bayern und Baden-Württemberg das da bald Ferien rum sind und die filme wieder laufen :? :? :?
Meine Freundin in Baden-Württemberg hat schon seit einigen Jahren keine Videos.
Wenn sie sehr viel Glück hat mal eins oder auch zwei in der Mitte und das wars.
Also kann es auch nicht an den Ferien liegen.
Übrig die sind nässte Woche vorbei.
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

Benutzeravatar
Minihops
Beiträge: 837
Registriert: Fr 17. Jan 2014, 16:08

Re: Probleme mit den Videos? Sammelthread

Beitrag von Minihops » Fr 6. Sep 2019, 23:47

jou Anne ich weis, ich hatte nur die Hoffnung wenn Ferien rum sind das es wieder geht, ich bin in der sackeifel und hab die gleichen probs die aber normal nach den Ferien immer rum waren nur diesen sommer ist es ja richtig tragisch man muss mehr filme schauen um einen dias zu bekommen , dann bleiben die filme mitten drin stehn oder werden abgebrochen oder werden erst gar nicht gezählt oder es kommen erst gar keine nenene sag ich da nur :roll: :roll:
:D Lieben Gruss Bild :D
:!: S3 userid : 2487880 Spielername : Minihops :!: S1 userid : 532399 Spielername : Minihops01
http://www.myfreezoo.de/nickpage/index/user/2487880

jipeeh
Beiträge: 122
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Mo 9. Sep 2019, 14:49

zur Zeit kommen wieder mehr Videos, finde ich. seit wie sonst 2 Dias am Tag zu schaffen, sinds aktuell 3-4 Dias täglich.

der untere Anbieter "video" hatte wochenlang keine Videos, aber seit paar Tagen klappts wieder und wenn, kommen gleich 5-8 Videos nacheinander. die neue Werbung von Mc Do (Fahranfänger ruckelt am McDrive rum) kommt bestimmt 5-6mal nacheinander.

so darfs bleiben :)

Benutzeravatar
Namu
Beiträge: 1968
Registriert: Sa 24. Mär 2012, 21:43

Re: Probleme mit den Videos? Sammelthread

Beitrag von Namu » Di 10. Sep 2019, 13:53

Beim unterem Anbieter kommt ständig ein Video was sofort wieder abbricht.Keine Ahnung um was es da gehen soll.
Schaut es euch selber mal an.

Bild
Bild
http://www.myfreezoo.de/nickpage/index/user/2088685
Server : 3 , ID :2088685 / Browser : Playground 2.0.78 , Firefox 67, Google Chrome

jipeeh
Beiträge: 122
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Di 10. Sep 2019, 14:28

hab ich nicht, denn beim unteren Anbieter kam heute noch kein einziges Video :(

dafür beim ersten jede Menge von IBM

Antworten