Probleme mit den Videos? Sammelthread

shinji20
Beiträge: 965
Registriert: Do 25. Apr 2013, 16:46

Re: Probleme mit den Videos? Sammelthread

Beitrag von shinji20 » Fr 16. Aug 2019, 07:30

hallöchen

beim oberen und beim unteren anbieter läuft das vodafon video nicht, es wird kurz angespielt und dann abgebrochen. das kann es nicht mehr sein, man hat so zu kämpfen mit den videos und dann sowas. und beim unteren anbieter wird noch ein video nicht abgespielt, es wird für ne millesekunde angespielt und dann auch abgebrochen

shinji20
Beiträge: 965
Registriert: Do 25. Apr 2013, 16:46

Re: Probleme mit den Videos? Sammelthread

Beitrag von shinji20 » Fr 16. Aug 2019, 07:39

HappyMuffin hat geschrieben:
Mi 14. Aug 2019, 15:50
Hi,

wie ihr bereits wisst, gab es tatsächlich eine Änderung der Wertigkeit der Videos. Beim Anbieter advandeo wurde die Wertigkeit heruntergestuft, sodass dessen Videos weniger Fortschritt im Balken geben, als die anderen.

VG
HappyMuffin

nicht eure ernst!!!!!!!?????? es laufen kaum videos, bei dem besagten anbieter EINS AM TAG vllt zwei, und dann wird das noch runtergestuft?????!!!!! ganz ehrlich....der anbieter sollte lieber mal zusehen das er seine arbeit macht und videos ran schafft und nicht die wertigkeit runterstuft !!! der anbieter ist bei mir durch und wird auch nicht mehr angeklickt!!!

McDrummer
Beiträge: 9
Registriert: Do 21. Dez 2017, 01:55

Re: Probleme mit den Videos? Sammelthread

Beitrag von McDrummer » Fr 16. Aug 2019, 16:45

Beim unteren Anbieter scheint es ein neues Video zu geben das leider nach einer Sekunde abbricht.
Ist nur etwas rotes zu sehen und dann weg! Werbung fehlgeschlagen :D
Gruß McDrummer

Benutzeravatar
Mauza
Beiträge: 4837
Registriert: Fr 13. Jan 2012, 18:51

Re: Probleme mit den Videos? Sammelthread

Beitrag von Mauza » Fr 16. Aug 2019, 18:42

McDrummer hat geschrieben:
Fr 16. Aug 2019, 16:45
Beim unteren Anbieter scheint es ein neues Video zu geben das leider nach einer Sekunde abbricht.
Ist nur etwas rotes zu sehen und dann weg! Werbung fehlgeschlagen :D
Gruß McDrummer
das ist das vodafone, das wir schon gemeldet haben.
Bild
MagicZoo - die Orga mit der besonderen Magie!
http://www.myfreezoo.de/nickpage/index/user/72789

Fuchsteufel79
Beiträge: 119
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Sa 17. Aug 2019, 16:02

Mir ist beim unteren Anbieter gestern ein weiteres Video aufgefallen, das kurz anspielt und dann abbricht.
Es sieht aus wie eine Art Zeichentrick und es ist rechts unten in der Ecke dieses Lila wie von Milka-Schokolade zu sehen.

McDrummer
Beiträge: 9
Registriert: Do 21. Dez 2017, 01:55

Re: Probleme mit den Videos? Sammelthread

Beitrag von McDrummer » So 18. Aug 2019, 21:12

McDrummer hat geschrieben:
Fr 16. Aug 2019, 16:45
Beim unteren Anbieter scheint es ein neues Video zu geben das leider nach einer Sekunde abbricht.
Ist nur etwas rotes zu sehen und dann weg! Werbung fehlgeschlagen :D
Gruß McDrummer
Es ist die Vodafon Werbeng! Hat tatsächlich 2x geklappt das es abgespielt wurde...

jipeeh
Beiträge: 122
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Mo 19. Aug 2019, 14:27

Fuchsteufel79 hat geschrieben:
Sa 17. Aug 2019, 16:02
Mir ist beim unteren Anbieter gestern ein weiteres Video aufgefallen, das kurz anspielt und dann abbricht.
Es sieht aus wie eine Art Zeichentrick und es ist rechts unten in der Ecke dieses Lila wie von Milka-Schokolade zu sehen.
das Milka-aufblitzen hab ich auch, weiss aber nimmer, bei welchem Anbieter.
ich klick dann noch 1-2mal wieder drauf, dann läuft Milka durch.

seit 2-3 Tagen hab ich beim unteren Anbieter gar keine Videos mehr, egal zu welcher Uhrzeit :o

Fuchsteufel79
Beiträge: 119
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Mo 19. Aug 2019, 14:50

jipeeh hat geschrieben:
Mo 19. Aug 2019, 14:27
Fuchsteufel79 hat geschrieben:
Sa 17. Aug 2019, 16:02
Mir ist beim unteren Anbieter gestern ein weiteres Video aufgefallen, das kurz anspielt und dann abbricht.
Es sieht aus wie eine Art Zeichentrick und es ist rechts unten in der Ecke dieses Lila wie von Milka-Schokolade zu sehen.
das Milka-aufblitzen hab ich auch, weiss aber nimmer, bei welchem Anbieter.
ich klick dann noch 1-2mal wieder drauf, dann läuft Milka durch.

seit 2-3 Tagen hab ich beim unteren Anbieter gar keine Videos mehr, egal zu welcher Uhrzeit :o
Bei mir war es ganz sicher der untere Anbieter, wo Milka versucht hatte zu starten. Ich meine, vor ein paar Wochen ist das auch bei mir mal durchgelaufen, deswegen kam mir das Lila so bekannt vor.

Oben hatte ich noch nie Videos und in der Mitte läuft nur manchmal eins von Arla, man kann es aber dann auch nur maximal 3x anschauen, dann bleibt der Hintergrund weiß und nichts geht mehr. Gezählt wird dann das erste mit 6 Teilstrichen und das zweite mit 3 Teilstrichen, das dritte wird erst gar nicht gewertet.

pinkleander
Beiträge: 42
Registriert: Mo 27. Mai 2013, 13:35

Re: Probleme mit den Videos? Sammelthread

Beitrag von pinkleander » Mo 19. Aug 2019, 15:30

Früher (schon ewig her) habe ich mal 30 Dias pro Tag über Videos geschafft.
Aktuell brauche ich 3 Wochen, um 11 Dias zu schaffen...
Wenn man hier im Forum ein bisschen stöbert, stellt man ja ganz schnell fest:
ich bin nicht die Einzige, die Probleme mit den Videos hat.
Meiner Meinung nach sollte eine Funktion, die angeboten wird, auch funktionieren -
sonst sollte man sie nicht anbieten. Das ist normaler Geschäftsalltag bei jedem Dienstleister.

jipeeh
Beiträge: 122
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Mo 19. Aug 2019, 15:44

als Neuling im Spiel kann ich noch ned wirklich mitreden
schaffe im Schnitt 2-3 Dias am Tag, je nachdem auch, wieviel Zeit ich "opfere"

Antworten