Probleme mit den Videos? Sammelthread

Benutzeravatar
AnneShirley
Beiträge: 940
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Di 2. Jun 2020, 10:48

Nun habt Ihr den unteren ( 3ten ) Anbieter rausgenommen. Aber der Obere läuft trotzdem nicht besser.
Vieleicht hätte Ihr dort mal eas machen sollen.
Beim Mittleren ( 2ten ) kommt garnichts.
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

ritschi
Beiträge: 64
Registriert: So 1. Sep 2013, 16:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von ritschi » Di 2. Jun 2020, 10:52

Heute Morgen hab mich mich gefreut ,es liefen 6 Videos ,toll dachte ich,aber nein keins hat gezählt,wird immer besser und nun das,echt zum Mäusemelken

Benutzeravatar
Namu
Beiträge: 2178
Registriert: Sa 24. Mär 2012, 21:43

Re: Probleme mit den Videos? Sammelthread

Beitrag von Namu » Di 2. Jun 2020, 12:34

lolamontez19 hat geschrieben:
So 31. Mai 2020, 16:29
Hallo liebe Spieler,

es tut uns leid, dass dieses Problem mit den Videos besteht. 😥

Wir haben unsere Programmierer informiert, die sich so bald wie möglich um dieses Problem kümmern werden. Leider sind unsere Programmierer über das lange Wochenende nicht im Haus, weshalb dies leider einige Zeit dauern kann. Wir bitten euch daher etwas Geduld zu haben. Vielen Dank. 😊

Die entstandenen Unannehmlichkeiten bitten wir vielmals zu entschuldigen!

Viele Grüße,
lolamontez19✨
Ich hoffe mal das die Entfernung des unteren Anbieters nicht eure Lösung des Problems war,sondern das er in einem funktionierendem Zustand wieder aufgespielt wird.
Bild
Server : 3 , ID :2088685 , Spielversion : HE

Benutzeravatar
marpacifico
Community-Team
Beiträge: 724
Registriert: Do 1. Aug 2019, 12:24

Re: Probleme mit den Videos? Sammelthread

Beitrag von marpacifico » Di 2. Jun 2020, 14:15

Hallo zusammen,

es tut uns sehr leid, dass es Probleme mit den Videos gibt 😔
Wir stehen bereits mit dem Anbieter in Kontakt. Ich kann an dieser Stelle leider auch nur um Geduld bitten. 🌹🙏

Viele Grüße 🌺
marpacifico
Bild
Klicke HIER, um zum Supportformular zu gelangen!

jipeeh
Beiträge: 228
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Mi 3. Jun 2020, 16:42

beim unteren Anbieter, der mittlerweile leider entfernt wurde, liefen ab und an Videos, die schon gezählt wurden. aber das war so minimal, dass man es optisch nicht sah. erst nach ca. 5-6 Videos wurde es ein sichtbarer Balken.

beim oberen Anbieter sind es zwar sichtbare Balken, wenn denn mal ein Video läuft.
der mittlere Anbieter hat selten Videos, die dann aber auch zählen.

insgesamt hat sich alles drastisch verschlechtert seit ca. Februar.
ich muss froh sein, wenn ich mal ein Dias am Tag schaffe, was nicht täglich klappt.

letztes Jahr war es um ein vielfaches - sehr ärgerlich, da ich mit diesen Dias die Farm finanziere.
my free zoo - user id: 12862670 - Server 2

Fuchsteufel79
Beiträge: 279
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Do 4. Jun 2020, 02:46

Beim unteren Anbieter wurden die Videos, als sie noch gezählt wurden, schon als 10 Teilstriche gezählt, es fielen aber immer mal welche unter den Tisch.
Beim advandeo, der früher in der Mitte war und jetzt unten ist, gab es zwischen 3 und 8 Teilstriche, das war bei jedem Video unterschiedlich, aber da liefen auch nicht oft welche und seit ewigen Zeiten gar keine mehr.
Oben laufen nie Videos.
Hoffentlich kommt der untere Anbieter wieder zurück.

Benutzeravatar
AnneShirley
Beiträge: 940
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Mo 8. Jun 2020, 22:28

Der Unterre Anbieter ist wieder da.
Aber immer noch ohne Videos.
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

Nukester
Community-Team
Beiträge: 3046
Registriert: Mo 1. Jun 2015, 09:59

Re: Probleme mit den Videos? Sammelthread

Beitrag von Nukester » Di 9. Jun 2020, 12:24

Hi,

ich konnte beim unteren Anbieter den Tchibo-Sport schauen. :geek:

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
AnneShirley
Beiträge: 940
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Di 9. Jun 2020, 21:26

Hatte jetzt beim unteren Anbieter 4 Videos ( EMC ) auf dem Leptop.
Auf dem PC waren es nur zwei Videos von Tchibo. Wo sich das erste aufgehangen hat.
So war es auch bevor der Anbieter verschwand.
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

Fuchsteufel79
Beiträge: 279
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Fr 12. Jun 2020, 05:02

Ich habe gerade zwei Videos gehabt.
Eins war von McDonalds und das andere ist mittendrin abgebrochen, da lief ein Mann in einem rosa Umstandskleid in New York (?) oder eine andere Stadt in Amerika, man sieht kurz den Rücken, dann verschwindet das Bild.

Es wurden aber beide gezählt.
Nur laufen jetzt leider keine mehr, egal wie oft ich klicke.

Antworten