Seite 157 von 232

Re: Video

Verfasst: So 27. Dez 2015, 02:33
von Pticica
es ist wirklich einfach nur noch lächerlich was hier mit den videos abgeht!!!! upjers will das man höfflich bleibt im forum!!! aber wie soll das gehen wenn man jeden tag wütender wird weil KEINE videos inzwischen laufen!!!???? für mich persönlich ist das einfach absicht, dass erstens der gute anbieter weggenommen wird und bei dem verbleibenden anbieter NICHTS mehr läuft!!!! Kundenfreundlich bzw Spielerfreundlich ist was anderes!!!! :evil:
Bei mir lief ebenfalls seit gut 6 Tagen kein einziges Video mehr! :evil: Erscheint überhaupt mal eins, bleibt es schwarz und der "Playknopf" dreht sich ewig, ohne das Video abzuspielen und zu zählen. Dieses nicht abspielbare Attrape-Video gibt's schon seit etlichen Monaten, nur dominierte es in letzter Zeit immer mehr, bis hin zum Monopol. Das frustet schon ungemein! :( Und vor 6 Tagen lief's auch kaum besser: 1 bis 4 Videos am Tag, von denen mit grosser Wahrscheinlichkeit mindestens eines das Attrape-Video war. Klasse.

Liebes upjers-Team, macht mit dem Sponsorpay-Schmarren, der kaum mehr ist als ein leeres Aushängeschild, das für Ärger sorgt, was ihr wollt. Von in die Tonne kloppen über Attrape-Videos, die nie gezählt werden, bis hin zu der aktuell fortdauernden kompletten Videolosigkeit soll mir alles recht sein. ABER liefert den unteren, funktionierenden Videoanbieter bitte wieder nach :idea: Ohne einen funktionierenden Videoanbieter sehe ich für mich mittelfristig nur noch Schwarz für die Zukunft in diesem Spiel.

Re: Video

Verfasst: So 27. Dez 2015, 08:29
von Gast
annegret17 hat geschrieben:bei mir geht auch nichts mehr , irgendwann hatte ich das aber schon mal . am nachsten tag ging es dann wieder , geniesst die feiertage und versucht es morgen wieder :) wenn wir jetzt meckern ,wird uns sponsor pay auch noch genommen :shock:
Ja, die Befürchtung habe ich auch, dass sie uns sonst den Anbieter auch noch weg nehmen.

Re: Video

Verfasst: So 27. Dez 2015, 09:38
von Pusteblume77
Pticica hat geschrieben: Liebes upjers-Team, macht mit dem Sponsorpay-Schmarren, der kaum mehr ist als ein leeres Aushängeschild, das für Ärger sorgt, was ihr wollt. Von in die Tonne kloppen über Attrape-Videos, die nie gezählt werden, bis hin zu der aktuell fortdauernden kompletten Videolosigkeit soll mir alles recht sein. ABER liefert den unteren, funktionierenden Videoanbieter bitte wieder nach :idea: Ohne einen funktionierenden Videoanbieter sehe ich für mich mittelfristig nur noch Schwarz für die Zukunft in diesem Spiel.
Ein zweiter Anbieter dazu wäre schon nett, aber bitte auch den Sponsorpay belassen, denn das ein oder andere Video gibt es auch da zu sehen.
Und aktuell zählt jedes einzelne, das wir bekommen können ;)

Re: Video

Verfasst: So 27. Dez 2015, 10:37
von zwergy
ich habe dauernd ein video dabei, wenn ich auf play klicke steht dann da,

Melde dich an, um dieses Video zu sehen.

Was ist denn das schon wieder für ein Blödsinn?
1. da ist nichts zum anmelden
2. melde ich mich garantiert nicht irgendwo an nur um ein Video angucken zu dürfen.

Das Video dort aufzunehmen ist doch quatsch. Wer bitte meldet sich denn irgendwo an um ein Werbevideo zu sehen?

Re: Video

Verfasst: So 27. Dez 2015, 10:53
von Gast
Hatte ich auch
Habe mich nicht angemeldet
Unten recht ist ein veir Eckiges Kästchen. Darauf bin ich gegangen und es gab 3 Videos zur Wahl,
eines anklicken und es ging.
Best hint ever!!

Danke, funktioniert bei mir sehr gut - nachdem ich schon 10 Wutausbrüche hatte ;)

Re: Video

Verfasst: So 27. Dez 2015, 10:55
von kratzbuerste25
Ne da musst du dich nirgends anmelden. Bei dem Video erscheint unten links so ein klitzekleines Rechteck (glaube ich :mrgreen: ) Wenn du dort draufklickst, wird es sofort ganz normal abgespielt. Ist diese Weber Grill-Geschichte, oder?

Mich nervt ständig dieses Video, was irgendwie nicht läuft. Ständig kommt "Play again" um sich dann tot zu laufen. Alle Jubeljahre wird das Video dann sogar gezählt aber neistens geht dann erstmal gar nichts mehr.

Hat das außer mir noch wer?

Re: Video

Verfasst: So 27. Dez 2015, 11:02
von Gast
ja, ich habe dieses Video auch, aber bei mir wird es ganz schnell grün. Ab und zu läuft es sich auch tot, aber eben hatte ich 5 Videos, die sofort grün wurden und auch gezählt wurden. Und manchmal muss man mehrmals diesen play again knopf drücken.

Re: Video

Verfasst: So 27. Dez 2015, 11:13
von zwergy
kratzbuerste25 hat geschrieben:Ne da musst du dich nirgends anmelden. Bei dem Video erscheint unten links so ein klitzekleines Rechteck (glaube ich :mrgreen: ) Wenn du dort draufklickst, wird es sofort ganz normal abgespielt. Ist diese Weber Grill-Geschichte, oder?

Mich nervt ständig dieses Video, was irgendwie nicht läuft. Ständig kommt "Play again" um sich dann tot zu laufen. Alle Jubeljahre wird das Video dann sogar gezählt aber neistens geht dann erstmal gar nichts mehr.

Hat das außer mir noch wer?
ja ist diese komische Weber Grill Geschichte :-)

Ich habe unten drauf geklickt da stand dann das video ist Privat das könnte ich nicht sehen. :-(

Warum der Zweite Anbieter rausgenommen wurde weiß bestimmt keiner oder? und Upjers äußert sich auch nicht dazu oder wurde da mal was dazu geschrieben?

Re: Video

Verfasst: So 27. Dez 2015, 12:52
von annegret17
Der 2. anbieter , der kleine fernseher ,wurde herausgenommen weil es zu viele probleme damit gab und zu viel von uns darüber gejammert wurde . jedenfalls hatte ich das so gelesen .
danke für den tip mit dem weber grill , es funktioniert jetzt auch bei mir .
bei dem video ,welches sich bei euch tot lauft , nach dem ersten klick auf den pfeil kannst du unten sehen ,wieviele sekunden das video hat ,wenn du da 3 sekunden siehst ,dann schnell 2 mal auf den pfeil drucken und schon ist es grün. musst aber fix sein :lol:

Re: Video

Verfasst: So 27. Dez 2015, 14:37
von zwergy
annegret17 hat geschrieben:Der 2. anbieter , der kleine fernseher ,wurde herausgenommen weil es zu viele probleme damit gab und zu viel von uns darüber gejammert wurde . jedenfalls hatte ich das so gelesen .
danke für den tip mit dem weber grill , es funktioniert jetzt auch bei mir .
bei dem video ,welches sich bei euch tot lauft , nach dem ersten klick auf den pfeil kannst du unten sehen ,wieviele sekunden das video hat ,wenn du da 3 sekunden siehst ,dann schnell 2 mal auf den pfeil drucken und schon ist es grün. musst aber fix sein :lol:

Danke für die Auskunft :-)
Also bei mir hatte das mit dem Fernsehr besser geklappt als mit diesem anderen der jetzt noch da ist.