Video

dedoma
Beiträge: 374
Registriert: Do 29. Mär 2012, 01:44

Re: Video

Beitrag von dedoma » Di 27. Okt 2015, 13:38

ne, nich wahr?

seit wann ist denn der mi.., die änderung? da ärgere ich mich also seit wochen ganz umsonst? hätte man das nicht mal auf der seite mit vermerken können?

Vielen Dank für den Hinweis! ♥
Wer lesen kann, ist klar im Vorteil.

Gast

Re: Video

Beitrag von Gast » Di 27. Okt 2015, 13:43

dedoma hat geschrieben:ne, nich wahr?

seit wann ist denn der mi.., die änderung? da ärgere ich mich also seit wochen ganz umsonst? hätte man das nicht mal auf der seite mit vermerken können?

Vielen Dank für den Hinweis! ♥
war bei mir nur heute so :-)

dedoma
Beiträge: 374
Registriert: Do 29. Mär 2012, 01:44

Re: Video

Beitrag von dedoma » Di 27. Okt 2015, 13:49

ah, ok, dann hab ich mich nicht umsonst geärgert :(
oh man, diese videos nerven wirklich seit anfang an. dabei ist es ein netter deal, wenn es denn funktioniert.

danke noch mal für den tipp. werd mal mein linkes auge drauf haben.

lg und einen schönen tag!
Wer lesen kann, ist klar im Vorteil.

Gast

Re: Video

Beitrag von Gast » Di 27. Okt 2015, 14:06

Zookeeper hat geschrieben:Bei mir tut sich beim oberen Anbieter gar nichts! Egal wie oft ich den Playbutton drücke, kein einziges Video wird gestartet - es kommt auch keine Meldung, dass z.Zt. keine Videos verfügbar sind. Es tut sich absolut nichts (weder mit Firefox noch mit Chrome) :(
Ist bei mir auch so, auch unten tut sich im Moment gar nichts.

Benutzeravatar
Animula
Beiträge: 470
Registriert: So 29. Mär 2015, 17:35

Re: Video

Beitrag von Animula » Di 27. Okt 2015, 14:28

Gleiches Problem, oberer Button tut sich gar nix, unten paar Zufallstreffer, aber nur 3 davon gezählt, ...jetzt tut sich schon ne ganze Weile überhaupt nix mehr. Firefox, chrome und Opera Browser ausprobiert, ...nichts geht mehr :-(
Animula64 >>> Familiensitz "Haus am Meer"

Bild
Server 5 / Uptasia ID 10143851 / Upjers ID 13769

Gast

Re: Video

Beitrag von Gast » Di 27. Okt 2015, 14:30

dedoma hat geschrieben:ah, ok, dann hab ich mich nicht umsonst geärgert :(
oh man, diese videos nerven wirklich seit anfang an. dabei ist es ein netter deal, wenn es denn funktioniert.

danke noch mal für den tipp. werd mal mein linkes auge drauf haben.

lg und einen schönen tag!
also immer 2-3 videos gucken , dann aktualisieren dann werden sie gezählt
oben tut sich bei mir im moment auch nichts

shinji20
Beiträge: 990
Registriert: Do 25. Apr 2013, 16:46

Re: Video

Beitrag von shinji20 » Di 27. Okt 2015, 15:05

sooo!!! erst dasproblem das wenn überhaupt nur EIN video läuft...und jetzt wird es nicht mehr gezählt auch nach dem aktualisieren nicht...so gaaaaaanzzzzz langsam geht mir die hutschnur hoch...man macht sich die mühe und guckt sich ne wolf und seit wochen nur probleme und jetzt ist es wieder ganz schlimm....bitttttttteeeeeee macht endlich was dagegen..weil es macht echt kein spassss mehr

lg shinji20

Gast

Re: Video

Beitrag von Gast » Di 27. Okt 2015, 15:16

shinji20 hat geschrieben:sooo!!! erst dasproblem das wenn überhaupt nur EIN video läuft...und jetzt wird es nicht mehr gezählt auch nach dem aktualisieren nicht...so gaaaaaanzzzzz langsam geht mir die hutschnur hoch...man macht sich die mühe und guckt sich ne wolf und seit wochen nur probleme und jetzt ist es wieder ganz schlimm....bitttttttteeeeeee macht endlich was dagegen..weil es macht echt kein spassss mehr

lg shinji20
also bei mir werden die dann immer nachgezählt wenn ich oben links auf das symbol klicke
dieser halbrunde pfeil

sry , das symbol wird mit seite neu laden angezeigt

shinji20
Beiträge: 990
Registriert: Do 25. Apr 2013, 16:46

Re: Video

Beitrag von shinji20 » Di 27. Okt 2015, 15:19

@herdi...das habe ich alles gemacht..der obere button da kann ich mir nen wolf klicken und tut sich gar nichts mehr und bei dem unten zählt er nicht.... :evil:

shinji20
Beiträge: 990
Registriert: Do 25. Apr 2013, 16:46

Re: Video

Beitrag von shinji20 » Di 27. Okt 2015, 15:20

shinji20 hat geschrieben:@herdi...das habe ich alles gemacht..der obere button da kann ich mir nen wolf klicken und tut sich gar nichts mehr und bei dem unten zählt er nicht.... :evil:


sorry..ich meinte heridi :o

Gesperrt