Serverausfall - Serverprobleme

Gweny_
Beiträge: 171
Registriert: Sa 22. Mär 2014, 14:06

Re: Serverausfall - Serverprobleme

Beitrag von Gweny_ » Do 7. Aug 2014, 16:38

LeBeLu hat geschrieben:ey
habe auch zwischendurch immer wieder folgende fehlermeldung
"die verbindung zum server wurde unterbrochen "
es ist jetzt nicht so oft aber wenn es kommt nervt es doch schon
und richtig ist es bestimmt auch nicht?
hatte zuvor auch die probleme das ich immer wieder ausgeloggt wurde
und ziemlich seitdem das vorbei war fing es hiermit an


habe alles schon probiert pc neustart,anderer Browser,cache etc.
es taucht immer wieder auf
So gehts mir seit gestern auch und wenn ich mich neu einlogge, dann läd das Spiel ewig, teilweise komme ich nur rein wenn ich den PC neu starte. Das kann ja aber nicht der Sinn sein :roll:

Benutzeravatar
ente71
Beiträge: 460
Registriert: Do 6. Sep 2012, 14:31

Re: Serverausfall - Serverprobleme

Beitrag von ente71 » Fr 8. Aug 2014, 12:17

Kann mich nur anschließen,
bei mir ist es genau das gleiche. :x :x
Wenn man versucht ne PN zu schreiben oder was in der Orga.
schreibt...ups siehe da wieder mal der "Verbindungsfehler"...!!!! :evil:
Freundezoo putzen genauso.... :roll:
Es ist echt nicht mehr lustig und Spaß macht es
sooooo auch nicht mehr!!! :(

serafin
Beiträge: 1005
Registriert: Di 7. Feb 2012, 08:20

Re: Serverausfall - Serverprobleme

Beitrag von serafin » Fr 8. Aug 2014, 12:43

gleiches problem bei mir und bei meinem mann. dann fangen natuerlich alle arbeiter wieder von vorne an kostet geld plus ep. oder alles voller muell.

DonThar
Beiträge: 4349
Registriert: Do 1. Mär 2012, 10:05

Re: Serverausfall - Serverprobleme

Beitrag von DonThar » Fr 8. Aug 2014, 13:30

Hi,

bitte die Einstellungen des Flashplayers prüfen und am besten hier noch den Flashplayercache löschen. Ich finde bei euren Accounts den ein oder anderen Eintrag, dass der Flashplayer Probleme verursacht. Account und Server seitig ist soweit eigentlich alles in Ordnung.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Lusches
Beiträge: 256
Registriert: Mo 20. Aug 2012, 16:00

Re: Serverausfall - Serverprobleme

Beitrag von Lusches » Fr 8. Aug 2014, 17:27

Das ist die lapidare Antwort, liegt am Flashplayer oder der Zoo ist zu Groß.
Hatte auch vor ein paar Wochen Kontakt zum Support, die gleichen Worte und keine Abhilfe.
Merkwürdig ist nur in den Zoos ohne Grillmann, Eisverkäufer, Hotdogmann ( wenn man mehrere hat) passiert das nicht.

Merkwürdig , das Ganze hat mit dem Eisverkäufer angefangen bei dreien im Zoo war der Absturzt da, nicht bei einem !!!!
Unsere Orga "Viasplage Server 4" sucht Verstärkung
http://www.myfreezoo.de/nickpage/index/user/3205140

Gweny_
Beiträge: 171
Registriert: Sa 22. Mär 2014, 14:06

Re: Serverausfall - Serverprobleme

Beitrag von Gweny_ » Fr 8. Aug 2014, 19:07

DonThar hat geschrieben:Hi,

bitte die Einstellungen des Flashplayers prüfen und am besten hier noch den Flashplayercache löschen. Ich finde bei euren Accounts den ein oder anderen Eintrag, dass der Flashplayer Probleme verursacht. Account und Server seitig ist soweit eigentlich alles in Ordnung.
hab ich gestern gemacht. Habe nun nicht mehr ganz so oft, den "Verbindungsfehler" aber ab und an werdeich noch raus gekickt.

Azriel
Beiträge: 81
Registriert: Do 19. Jan 2012, 18:40

Re: Serverausfall - Serverprobleme

Beitrag von Azriel » Mo 11. Aug 2014, 16:44

Hiho zusammen.
Also ich werd seit über einer Woche ständig mit allen möglichen Fehlern gekickt. Hauptsächlich aber mit: Verbindung zum Server verloren.
Das betrifft aber auch das Spiel "Undermaster" jedoch kein anderes von Upjers.
Da ich im Besitz von verschiedenen Betriebssystemen bin und überall mal mehr mal weniger dasselbe Problem hab, schließ ich meine PC`s aber nun mal aus.
Seltsam finde ich halt, das es von einem Tag auf den anderen nicht mehr klappte. Sonntag vor einer Woche wars aus.
Gruß Azriel

Benutzeravatar
psychobaer
Beiträge: 582
Registriert: Di 28. Feb 2012, 15:33
Wohnort: Bärengehege

Re: Serverausfall - Serverprobleme

Beitrag von psychobaer » Mo 11. Aug 2014, 18:04

genauso ist es bei mir, immer wieder flieg ich mit Fehlermeldung, meistens Verbindung zum server verloren, raus und auch bei mir ist es seit einer Woche so...da stimmt doch irgendwas nicht...aber eben nur beim Zoospiel....

edit: bevorzugt flieg ich raus, während ich die Freunde besuche oder eine Nachricht an Freunde schreibe.....
psychobaer, Server 1, ID: 99142

Benutzeravatar
20Prinzessin02
Beiträge: 1989
Registriert: Do 15. Mär 2012, 20:21

Re: Serverausfall - Serverprobleme

Beitrag von 20Prinzessin02 » Di 12. Aug 2014, 12:21

Öhm hat noch jemand Schwierigkeiten mit dem Einloggen? An meiner Verbidnung kanns eigentlich nicht liegen, denn noch haben wir nicht Ende des Monats! :shock: :?
BildBild

serafin
Beiträge: 1005
Registriert: Di 7. Feb 2012, 08:20

Re: Serverausfall - Serverprobleme

Beitrag von serafin » Di 12. Aug 2014, 17:10

beim einloggen nicht. aber ich fliege oefters vorzeitig raus . auf welchen server biste denn???

Antworten