Serverausfall - Serverprobleme

Gast

Re: Serverausfall - Serverprobleme

Beitrag von Gast » Mi 30. Jan 2013, 11:50

Bekomme auch ständig die Meldung "Interner Anwendungsfehler.Bitte melde dich neu an."
Melde ich mich neu an, dasselbe wieder und wieder... :(

Lord
Beiträge: 825
Registriert: Di 8. Nov 2011, 15:25

Re: Serverausfall - Serverprobleme

Beitrag von Lord » Mi 30. Jan 2013, 12:00

Mir ist es auch gerade passiert und zwar beim laden eines etwas größeren Zoos um dort den Besuch zu machen. Habe beobachtet je größer die Freundeszoos um so langsamer oder teis garnicht werden sie geladen. Das geht schon seid mindestens vorgestern so.
Anmerkung: Hatte jetzt mal die Animation blockiert da ging es schneller. Es kann aber nicht an meiner Grafikkarte liegen da ich ein gute im PC habe und es bis jetzt auch noch keine Probleme gab damit.
Zuletzt geändert von Lord am Mi 30. Jan 2013, 13:25, insgesamt 1-mal geändert.
Windows 7 Home Premium ; 3,12 RAM; Mozilla FF Version 27; flashplayer 12.0.0.44; DSL
My Free Zoo: Zooname Lord User-ID: 1645; My Little Farm Name: Petel, User ID: 2881
Uptasia: Server2: Name oskar09 User-ID: 1033507, Undermaster Name Petel , User ID:1678

Gast

Re: Serverausfall - Serverprobleme

Beitrag von Gast » Mi 30. Jan 2013, 12:30

Ja das Problem hatte mein Mann heute am Vormittag auch die ganze Zeit

und durch das ganze logout login und immer das selbe und das über eine Stunde lang
wo er immer wieder aus dem System geflogen ist

tja das Ende vom Lied
bei meinem Mann hat es einen Ramspeicher im Pc geschossen
na klasse !!!!!!! :twisted: :evil:


Nach 2 Stunden beim Pc Fachmann läuft der Rechner jetzt wieder nur mit einem Ram weniger
un ein paar Euros weniger in der Kasse

also allmählich reicht es mit diesen ganzen Fehlern in den Upjers Spielen
wir sind echt stink sauer !!!!

Gast

Re: Serverausfall - Serverprobleme

Beitrag von Gast » Mi 30. Jan 2013, 13:10

Ja das mit den Internen Anwendunsfehler hab ich jetzt auch andauernd, zudem kommt dazu das mein Zugang ins Forum andauernd rausfliegt :cry:

Lord
Beiträge: 825
Registriert: Di 8. Nov 2011, 15:25

Re: Serverausfall - Serverprobleme

Beitrag von Lord » Mi 30. Jan 2013, 13:28

Vorallen weil es sich nun wie so ein roter Faden durch scheinbar alle Spiele von Upjers zieht. Auf alle Fälle lahmen: MFF; MFP; MLF Und hier der Zoo, das sind die wo ich noch spiele. Und wenn man in keinem mehr ordentlich spielen kann ist es nur noch nerv tötend.
Windows 7 Home Premium ; 3,12 RAM; Mozilla FF Version 27; flashplayer 12.0.0.44; DSL
My Free Zoo: Zooname Lord User-ID: 1645; My Little Farm Name: Petel, User ID: 2881
Uptasia: Server2: Name oskar09 User-ID: 1033507, Undermaster Name Petel , User ID:1678

Benutzeravatar
Walbecker
Beiträge: 1669
Registriert: So 12. Feb 2012, 19:02
Kontaktdaten:

Re: Serverausfall - Serverprobleme

Beitrag von Walbecker » Mi 30. Jan 2013, 14:34

Gibt es hier denn schon mal eine aktuelle Wasserstandmeldung?
Ich habe jetzt für 30 Blumen pflanzen fast 12 Minuten gebraucht, das nervt schon :lol:
Noch drei Erweiterungen kaufen , dann kommt Peter Zwegat.

Gast

Re: Serverausfall - Serverprobleme

Beitrag von Gast » Mi 30. Jan 2013, 16:00

Mich wundert hier was an den Berichten...

wenn ich den internen Anwendungsfehler habe sagt mir das Popup zwar,
dass ich mich neu anmelden muß, tatsächlich aber läd der Zoo von alleine wieder neu und ich bin
wieder drin ohne aus- und einloggen.

Wartet doch auch einfach mal einen Moment ab, vielleicht ist es bei euch dann ja auch so. :)

frecker
Administrator
Beiträge: 189
Registriert: Di 6. Sep 2011, 09:19

Re: Serverausfall - Serverprobleme

Beitrag von frecker » Mi 30. Jan 2013, 16:04

Wir sind schon den ganzen Tag mit intensiver Fehlersuche beschäftigt.
Aktuell wurde noch keine Ursache gefunden, wir sind dran und tun alles,
damit ihr so bald wie möglich wieder reibungslos spielen könnt.

Dummerweise betrifft das auch nicht alle User, sondern nur einige.
Wenn wir uns in die entsprechenden Accounts einlogen, können wir auch da das Problem nicht nachvollziehen.

Wichtig für die Fehlersuche sind möglichst viele Infos.
Also habt ihr die Probleme durchgehend oder nur zeitweise zwischendurch?
Gibt es die Schwierigkeiten vor allem beim und nach dem Einlogen, oder während des gesamten Spiels?
Könnt Ihr alle Grafiken sofort sehen, oder gibt es evtl Grafiken, mit denen Ihr besondere Schwierigkeiten habt?
Wo machen sich die Schwierigkeiten besonders bemerkbar?

Für eure Mithilfe vielen herzlichen Dank!

Gast

Re: Serverausfall - Serverprobleme

Beitrag von Gast » Mi 30. Jan 2013, 16:25

Bei mir ist es heute nicht wieder vorgekommen. Hoffentlich bleibt es auch so :lol:

Beim ersten Mal, heute früh, nach dem einloggen...da gab es auch eine Meldung, dass ein Baby ausgewachsen sei. Um 10.05 Uhr dann das
LionKing123 hat geschrieben: eben, ca. 10.05 Uhr war es als ein Baby ausgewachsen war.

Server1
UserID: 70976
Browser: ff 18.0
Zuletzt geändert von Gast am Mi 30. Jan 2013, 16:26, insgesamt 1-mal geändert.

Benutzeravatar
Walbecker
Beiträge: 1669
Registriert: So 12. Feb 2012, 19:02
Kontaktdaten:

Re: Serverausfall - Serverprobleme

Beitrag von Walbecker » Mi 30. Jan 2013, 16:25

Also ich schrieb bereits MEHRMALS das jedes Mal ein interner Anwenungsfehler kommt wenn ein Baby ausgewachsen ist! Und danach darfste dich 3-4 mal neu einloggen und im Inneren beten das nicht wieder eine Fehlermeldung kommt ( z.B. Der aktuelle Spielstand konnte nicht geladen werden...)
Noch drei Erweiterungen kaufen , dann kommt Peter Zwegat.

Antworten