Probleme mit den Videos? Sammelthread

Fuchsteufel79
Beiträge: 349
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Di 6. Jul 2021, 17:58

jipeeh hat geschrieben:
Mo 5. Jul 2021, 17:31
Fuchsteufel79 hat geschrieben:
Mo 5. Jul 2021, 02:40
Bei mir hat nur der untere Anbieter noch Videos, wenn überhaupt mal welche laufen.

Oben sollen angeblich nur regionale Werbeträger welche zeigen.
Da scheint die Region Oberbayern wohl kein Interesse zu haben Werbung zu machen, denn da kommt gar nichts.

Dass ich unten welche hatte ist jetzt auch schon lange her.

Das komplett weiße Bild nach dem Klicken des Pfeils kommt aber nur noch oben, unten springt es auf den Pfeil zurück.
Aber es läuft eben leider immer noch nichts.

Wir kaufen viel über online-Shopping, wenn es daran läge, müsste ich ganz viele Videos haben.
Oder ist man nicht werbe-relevant, wenn man sowieso schon viel kauft?

Was meinst du mit Werbung klicken, um TA zu erfüllen, jipeeh?
Solche Aufgaben hab ich gar nicht.
ich habe mittlerweile schon seit zwei Wochen gar kein Video :(

das ist eine Spielseite, wo man gaaaaanz viele div. Spiele spielen kann allermöglicher Art.
und dann gibts dort jeden Tag div TA = Tagesaufgaben zu erledigen, damit kann man dann was sammeln.
und zu den TAs gehört es z.B. finde die Schatztruhe und die ist hinter Werbebannern versteckt, sodass man eben die div. Banner anklicken muss, um die Schatztruhe zu finden. da ist dann z.B. auch echtes Geld versteckt 1-5 cent meist.

und so klicke ich täglich viel Werbung, was für die Videos ausreichen sollte ;)
meine Region ist übrigens Württemberg, ebenfalls ohne Videos :(
Ok, jetzt hab ich es verstanden, das ist eine ganz andere Seite von der du da sprichst, die gar nichts mit upjers zu tun hat.

Bei mir ist es aber jetzt schon viel länger her als zwei Wochen, dass ich keine Videos habe.
Da gibt es also beim unteren Anbieter auch schon Unterschiede, je nachdem wo man wohnt.

Fuchsteufel79
Beiträge: 349
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Mi 21. Jul 2021, 05:13

Hat überhaupt noch irgendwer Videos?
Ich versuche es schon seit vielen Monaten ohne Erfolg, nicht mal ein einziges, bei gar keinem Anbieter. :(

Tina961
Beiträge: 1
Registriert: Mi 21. Jul 2021, 06:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Tina961 » Mi 21. Jul 2021, 06:34

Bei mir sieht das genauso aus :roll:

WhiteJerry
Beiträge: 133
Registriert: Mo 12. Aug 2013, 14:21

Re: Probleme mit den Videos? Sammelthread

Beitrag von WhiteJerry » Mi 21. Jul 2021, 11:42

Anfang des Jahres kamen noch ab und zu welche, aber jetzt seit Wochen kommen gar keine mehr, egal welcher Anbieter.

diemumm
Beiträge: 588
Registriert: So 20. Aug 2017, 22:04

Re: Probleme mit den Videos? Sammelthread

Beitrag von diemumm » Mi 21. Jul 2021, 15:38

Ich hab sonst immer gut Videos gehabt, zuletzt vor knapp 3 Wochen in der Mitte, mit einem Tick aber auch nur, aber auch da ist nichts mehr. Reicht nicht mal für ein halbes neues Tier.
Server 4 ID 3814987 diemumm

Fuchsteufel79
Beiträge: 349
Registriert: Do 4. Jul 2019, 16:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von Fuchsteufel79 » Do 22. Jul 2021, 01:11

diemumm hat geschrieben:
Mi 21. Jul 2021, 15:38
Ich hab sonst immer gut Videos gehabt, zuletzt vor knapp 3 Wochen in der Mitte, mit einem Tick aber auch nur, aber auch da ist nichts mehr. Reicht nicht mal für ein halbes neues Tier.
Extrem gut liefen sie hier bei mir noch nie, aber so jedes 4.-6. Bonustier (also 2-3 Sorten im Jahr) war schon möglich, was mir auch eigentlich reichte, aber so gar nichts seit so langer Zeit ist schon traurig.

annegret17
Beiträge: 2290
Registriert: Mi 18. Apr 2012, 16:24

Re: Probleme mit den Videos? Sammelthread

Beitrag von annegret17 » Do 22. Jul 2021, 06:55

Ich habe auch gar keine mehr :cry:
Bild

Benutzeravatar
AnneShirley
Beiträge: 992
Registriert: Sa 25. Feb 2012, 10:14

Re: Probleme mit den Videos? Sammelthread

Beitrag von AnneShirley » Do 29. Jul 2021, 12:31

Fuchsteufel79 hat geschrieben:
Mi 21. Jul 2021, 05:13
Hat überhaupt noch irgendwer Videos?
Ich versuche es schon seit vielen Monaten ohne Erfolg, nicht mal ein einziges, bei gar keinem Anbieter. :(
Ich hatte heute oben 1 Video und in der Mitte auch 1 Video.

Ind der Mitte gibt es schon lange keine mehr,
Wenn ich Zeit hatte war ich froh ober 10 Dias pro Tag zu sammen zu kratzen.
Unten kommen auch immer mal welche,
Aber auf dem Leptop habe ich immer 5 bis 6 Tage sperre ( seltsam).
http://www.myfreezoo.de/nickpage/index/user/2039818 AnneShirley Level 108 Server 3
Ich suche und Tausche Starturteile, wenn Interresse, bitte Melden bei AnneShirley.

jipeeh
Beiträge: 269
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Do 29. Jul 2021, 12:56

vor über 40 Tagen hatte ich das letzte Video bzw. gerade soviel, dass es für ein Dia reichte.
seither nix nada niente :(

alle drei Wochen kommt ein neues Bonus Tier und letztes Jahr hatte ich es immer geschafft, innerhalb dieser drei Wochen 100 Dias zu "ergucken", um ein Bonustier zu bekommen.
jetzt 6 Wochen lang nicht ein Video :(

und das immer nur auf die Anbieter zu schieben, find ich vom Upjers Team ned in Ordnung.
dann wechselt halt die Anbieter, damit mehr Videos zur Verfügung stehen.


trotzdem lass ich mich nicht verführen, die Bonustiere mit echtem Geld zu kaufen. dann hab sie eben nicht. basta
my free zoo - user id: 12862670 - Server 2

jipeeh
Beiträge: 269
Registriert: Di 30. Jul 2019, 23:07

Re: Probleme mit den Videos? Sammelthread

Beitrag von jipeeh » Do 29. Jul 2021, 12:58

AnneShirley hat geschrieben:
Do 29. Jul 2021, 12:31
Fuchsteufel79 hat geschrieben:
Mi 21. Jul 2021, 05:13
Hat überhaupt noch irgendwer Videos?
Ich versuche es schon seit vielen Monaten ohne Erfolg, nicht mal ein einziges, bei gar keinem Anbieter. :(
Ich hatte heute oben 1 Video und in der Mitte auch 1 Video.

Ind der Mitte gibt es schon lange keine mehr,
Wenn ich Zeit hatte war ich froh ober 10 Dias pro Tag zu sammen zu kratzen.
Unten kommen auch immer mal welche,
Aber auf dem Leptop habe ich immer 5 bis 6 Tage sperre ( seltsam).
du hast wenigstens welche - ich würde gerne mal wissen, warum das so unterschiedlich ist.
liegts am Browser? an der Uhrzeit?
oder werden bestimmte zB. zahlende Spieler bevorzugt?

wie sieht denn so eine Sperre aus? steht das dann dran, dass du gesperrt bist?
my free zoo - user id: 12862670 - Server 2

Antworten