[erl.] Upjers Playground

Benutzeravatar
irina300
Beiträge: 1977
Registriert: So 23. Okt 2016, 14:16

Re: Upjers Playground

Beitrag von irina300 » Do 8. Mär 2018, 12:35

Der Playground Browser nervt seit dem neusten Update mit kleinen Benachrichtungen, die auch kommen obwohl man den gar nicht offen hat! Bitte wieder abstellen!
Das wird auch der Grund für die Alarmmeldung bei manchen Virenprogrammen sein :roll:
Server: 6
ID:15051600

HellRabbit
Beiträge: 596
Registriert: Mi 4. Okt 2017, 08:58

Re: Upjers Playground

Beitrag von HellRabbit » Fr 9. Mär 2018, 14:57

Hallo irina300,

danke für dein Feedback. Gerne leiten wir dies an die Entwickler weiter.

Liebe Grüße und ein schönes Wochenende,
HellRabbit

Benutzeravatar
irina300
Beiträge: 1977
Registriert: So 23. Okt 2016, 14:16

Re: Upjers Playground

Beitrag von irina300 » Mo 12. Mär 2018, 14:38

HellRabbit hat geschrieben:Hallo irina300,

danke für dein Feedback. Gerne leiten wir dies an die Entwickler weiter.

Liebe Grüße und ein schönes Wochenende,
HellRabbit
und jetzt beim wimmeln :cry: Ich habe den Playground Browser nur auf meinem Rechner und nicht geöffnet!

Bild
Server: 6
ID:15051600

a.z.
Beiträge: 1066
Registriert: Mi 4. Nov 2015, 14:55

Re: Upjers Playground

Beitrag von a.z. » Di 13. Mär 2018, 09:49

Schau mal auf der Portalseite ins Forum. Dort gibt's ein Forum extra für den Playground und da ist in einem Thread beschrieben, wie du diese Meldungen abstellen kannst.
Bei mir hats funktioniert. Ich krieg nix mehr gemeldet, obwohl ich sogar mit Playground spiele.
Viele Grüße vom ABCie ;)
Server 5
Familiensitz "Haus am Meer" >>> aktuell 2 freie Plätze

Benutzeravatar
irina300
Beiträge: 1977
Registriert: So 23. Okt 2016, 14:16

Re: Upjers Playground

Beitrag von irina300 » Di 13. Mär 2018, 10:10

Danke a.z :P habs gefunden und abgestellt ;)
Server: 6
ID:15051600

gelberbaer
Beiträge: 219
Registriert: So 13. Jan 2013, 13:37

Re: Upjers Playground

Beitrag von gelberbaer » Do 15. Mär 2018, 19:57

Nukester hat geschrieben:Hallo,

vielen Dank für die Infos.
Ich habe dies soeben an die Entwickler weitergeleitet.

Bitte habe noch ein wenig Geduld.

Grüße,
Nukester
Ich wollte mal fragen, ob es schon etwas neues gibt.
Wenn ich im Playground spiele kann ich immer noch nicht automatisch ins Forum. Die Anzeige erscheint, wie üblich, dass das Forum im Standardbrowser (also FF) geöffnet wird, aber es öffnet sich immer noch nichts.
Vielen Dank noch mal fürs Überprüfen.
Liebe Grüße
gelberbaer

Timida2008
Beiträge: 18
Registriert: Do 8. Okt 2015, 06:46

Re: Upjers Playground

Beitrag von Timida2008 » Fr 16. Mär 2018, 13:49

Hallo, seit ich den Playground installiert habe kackt das Spiel andauernd ab oder hakt. Ein Aktualisieren Button gibt es nicht, also immer neu. Meganervig. Dachte es sollte keine Probleme beim Spielen geben. Das hatte ich mir anders vorgestellt. :( Wenn es so bleibt, deinstalliere ich den wieder. Konnte vorher besser spielen.
Lieben Gruß
Timida2008

Benutzeravatar
littlered
Community-Team
Beiträge: 12383
Registriert: Mo 5. Sep 2011, 10:19

Re: Upjers Playground

Beitrag von littlered » Fr 16. Mär 2018, 14:00

gelberbaer hat geschrieben:
Nukester hat geschrieben:Hallo,

vielen Dank für die Infos.
Ich habe dies soeben an die Entwickler weitergeleitet.

Bitte habe noch ein wenig Geduld.

Grüße,
Nukester
Ich wollte mal fragen, ob es schon etwas neues gibt.
Wenn ich im Playground spiele kann ich immer noch nicht automatisch ins Forum. Die Anzeige erscheint, wie üblich, dass das Forum im Standardbrowser (also FF) geöffnet wird, aber es öffnet sich immer noch nichts.
Vielen Dank noch mal fürs Überprüfen.
Liebe Grüße
gelberbaer
Wir hoffen sehr, dass sich das Problem mit einer unserer nächsten playground Updates beheben wird. Hier können wir leider nur um weitere Geduld bitten.
Timida2008 hat geschrieben:Hallo, seit ich den Playground installiert habe kackt das Spiel andauernd ab oder hakt. Ein Aktualisieren Button gibt es nicht, also immer neu. Meganervig. Dachte es sollte keine Probleme beim Spielen geben. Das hatte ich mir anders vorgestellt. :( Wenn es so bleibt, deinstalliere ich den wieder. Konnte vorher besser spielen.
Lieben Gruß
Timida2008
Würdest du dich bitte einmal direkt an unseren Support wenden? Vielen Dank!
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kaetzchen123
Beiträge: 590
Registriert: Di 21. Feb 2012, 14:56

Re: Upjers Playground

Beitrag von kaetzchen123 » Fr 16. Mär 2018, 22:11

ich habe mich getraut und den Playground wieder neu installiert

mein Virenscanner hat NICHT angeschlagen
anscheinend ist das Problem gelöst ;)
klopf auf Holz ;)
Schlumpfhausen sucht noch zwei aktive Familienmitglieder .. bei Interesse bitte melden

gelberbaer
Beiträge: 219
Registriert: So 13. Jan 2013, 13:37

Re: Upjers Playground

Beitrag von gelberbaer » Sa 17. Mär 2018, 19:21

Nachdem ich meinen Rechner gerade komplett neu gestartet habe kann ich nicht mehr über den Playground spielen. Es kommt immer der Hinweis
Plug-in konnte nicht geladen werden.
Was muss ich machen?
Über den FF kann ich mich zwar problemlos einloggen, bekomme aber immer ein schwarzes Bild, sobald ich vom Vollbildmodus wieder in das kleine Bild wechsel. Das ist besonders ärgerlich beim wimmeln, wenn ich auf Pause drücke und kurz irgendwas anderes anschauen möchte. Damit ist das Wimmelbild nämlich futsch.

Liebe Grüße
gelberbaer

Obwohl ich nichts gemacht habe, kann ich jetzt (5 Stunden später) wieder im Playground spielen.

Gesperrt