(erl.)Spiel lädt nicht

19nina64
Beiträge: 91
Registriert: Do 19. Jan 2012, 14:42

(erl.)Spiel lädt nicht

Beitrag von 19nina64 » So 27. Aug 2017, 16:47

Spieler ID 1000101, Server 2, Level 41, DSL, Mozilla, Spielername 19nina64

Seit gestern lässt sich das Spiel nicht laden. Wenn man die Begrüßungsfenster schließen will, erscheint immer der Juwelenshop, der sich nicht schließen lässt. Außerdem ist das Spiel sehr langsam und der Bildschirm dunkel.
Danke für eure Hilfe
Nina
Zuletzt geändert von Thalasidhara am Do 5. Dez 2019, 19:04, insgesamt 1-mal geändert.

Knopflochblume
Beiträge: 2384
Registriert: Mi 9. Apr 2014, 13:35

Re: Spiel lädt nicht

Beitrag von Knopflochblume » So 27. Aug 2017, 17:56

Hallo,
da du den Firefox verwendest, helfen dir eventuell folgende Tipps:
[color=#BF0000]littlered[/color] hat geschrieben:...Also, leider ist es so, dass es mit der neuesten Version von Firefox Probleme in Kombination mit dem Flash Player gibt. Beide Bestandteile werden aber nicht von uns entwickelt, somit können wir auch bestimmte Sachen nicht abändern oder anpassen.

Firefox bietet zudem eine 32 und 64 Bit Version in der aktuellen Version an. Hier könntet ihr mal abgleichen, ob eins der beiden eine Besserung zeigt. Hier mal ein Erfahrungsbericht eines anderen Forenmitglieds:
haselmaus88 hat geschrieben:Hallihallo,
schaut mal ob ihr die 32 bit version von firefox habt und ob euer betriebssysten 64bit ist.
wenn ja, dann installiert die 64 bit firefox version -suchmaschine eingeben firefox wechseln von 32 auf 64 bit-und dann der anleitung folgen.
dann rennt es wieder, schneller als je zuvor:).
ist vielleicht auch allgemein ein tip wenn firefox probleme macht.
hoffe ich konnte ein bischen helfen
lg haselmaus
Optional (niemand wird gezwungen) könnt ihr es auch mit einem anderen Browser versuchen (z. B. Google Chrome, Opera).

...

Benutzeravatar
13x13
Beiträge: 230
Registriert: Mo 17. Mär 2014, 20:59

Re: Spiel lädt nicht

Beitrag von 13x13 » Di 29. Aug 2017, 18:08

Die Installation der 64-bit-Version löst dieses Problem leider nicht, gerade ausprobiert.

Einen anderen Browser zu nutzen scheint mir die sinnvollste Alternative.
Hatte jetzt 2 Tage lang das gleiche Problem mit dem Fuchs. Auf Cliqz läuft das Spiel wieder flüssig.
Uptasia ID 1054500 - Server 2
Upjers ID 7965198

Benutzeravatar
irina300
Beiträge: 2003
Registriert: So 23. Okt 2016, 14:16

Re: Spiel lädt nicht

Beitrag von irina300 » Di 29. Aug 2017, 18:14

13x13 hat geschrieben:Die Installation der 64-bit-Version löst dieses Problem leider nicht, gerade ausprobiert.

Einen anderen Browser zu nutzen scheint mir die sinnvollste Alternative.
Hatte jetzt 2 Tage lang das gleiche Problem mit dem Fuchs. Auf Cliqz läuft das Spiel wieder flüssig.
Hi 13x13 :P
Sucht bei Tante Google nach der Version 54.0.1 (32-Bit) vom Firefox
Dann läuft alles reibungslos, jedenfalls bei mir! ;)
und nicht vergessen automatische Updates in Nachfragen ändern!
Server: 6
ID:15051600

Gast

Re: Spiel lädt nicht

Beitrag von Gast » Mi 13. Sep 2017, 19:50

Aus meiner Sicht ist der Wechsel des Browsers keine Option.

Ein klares Argument, das Spiel zu beenden.

Habe mich jetzt eine gefühlte Ewigkeit geärgert. Geht gar nicht!

panda56
Beiträge: 59
Registriert: Mo 3. Mär 2014, 15:16

Re: Spiel lädt nicht

Beitrag von panda56 » So 29. Okt 2017, 09:25

Seit heute Nacht komme ich nicht mehr in mein Account. Spiel lädt nicht vollständig, dann erscheint weißes Bild, keine Buttons anklickbar, kann nicht spielen. habe mit mehreren Browsern versucht, alles das gleiche geht nichts. Leider kann ich meine ID nicht ersehen, da ich nicht ins Spiel komme. Bitte um schnelle Klärung.

Benutzeravatar
HappyMuffin
Community-Team
Beiträge: 1041
Registriert: Mo 3. Apr 2017, 12:46

Re: Spiel lädt nicht

Beitrag von HappyMuffin » So 29. Okt 2017, 12:29

Hallo panda56 :)

Unsere Entwickler sind bereits informiert und arbeiten mit Hochdruck an der Behebung des Problems. Wir bitten daher noch um ein wenig Geduld.
Für die Unannehmlichkeiten entschuldigen wir uns!

LG
HappyMuffin
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
akireka
Beiträge: 207
Registriert: Do 7. Feb 2013, 18:13

Re: Spiel lädt nicht

Beitrag von akireka » Mo 30. Okt 2017, 10:19

Diese Seite funktioniert nicht

de.upjers.com hat keine Daten gesendet.
ERR_EMPTY_RESPONSE
Liebe Grüsse
akireka

schatzkompass
Beiträge: 26
Registriert: Mo 20. Okt 2014, 12:36

Re: Spiel lädt nicht

Beitrag von schatzkompass » Mo 30. Okt 2017, 10:24

bei mir das gleiche, :(

Benutzeravatar
akireka
Beiträge: 207
Registriert: Do 7. Feb 2013, 18:13

Re: Spiel lädt nicht

Beitrag von akireka » Mo 30. Okt 2017, 10:27

Diese Website ist nicht erreichbar

Verbindung wurde zurückgesetzt.
Versuchen Sie Folgendes:
Verbindung prüfen
Proxy und Firewall prüfen
Windows-Netzwerkdiagnose ausführen
ERR_CONNECTION_RESET
Liebe Grüsse
akireka

Gesperrt