Keine Kunden

kirksenland
Beiträge: 1327
Registriert: Do 22. Mai 2014, 08:50

Keine Kunden

Beitrag von kirksenland » Mi 31. Mai 2017, 14:07

Meine 14 Uhr Kutsche ist gekommen, aber es war scheinbar keiner drin

ich habe momentan 17 Kunden, auf 250 freigeschaltet, keine Kunden anzeigen, da über Markhelfer bedient wird. Nach Ankunft der Kutsche aktualisiere ich immer, damit sie sofort erscheinen, nur diesmal keine Änderung. einen Kunden bedient keine Änderung. Danach
Durchgeführt wurde:
- mehrmalige Aktualisieren
- auf 3000 Kunden erhöht
- Kunde anzeigen

Fazit: immer noch keine 14 Uhr Kunden da, habe jetzt alles zurückgestellt wie am Anfang

Edit: nach weiteren 8 Minuten und mehrmalige aktualisieren sind sie jetzt doch endlich da
Uptasia, Server 3, Level 120, ID 2044868
Win10, Deutsche Glasfaser 600 tsd
Edge und Upjers Home
Heimnetzwerk wird automatisch auf den aktuellen Stand gehalten

Familie Momox sucht aktive Mitglieder

Benutzeravatar
littlered
Community-Team
Beiträge: 12677
Registriert: Mo 5. Sep 2011, 10:19

Re: Keine Kunden

Beitrag von littlered » Do 1. Jun 2017, 09:45

Wir haben eine Anpassung vorgenommen. Könnt ihr prüfen, ob nun wieder alles passt?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kirksenland
Beiträge: 1327
Registriert: Do 22. Mai 2014, 08:50

Re: Keine Kunden

Beitrag von kirksenland » Do 1. Jun 2017, 14:28

14 Uhr ohne Probleme
Uptasia, Server 3, Level 120, ID 2044868
Win10, Deutsche Glasfaser 600 tsd
Edge und Upjers Home
Heimnetzwerk wird automatisch auf den aktuellen Stand gehalten

Familie Momox sucht aktive Mitglieder

liesi0815
Beiträge: 51
Registriert: Sa 22. Mär 2014, 19:11

Re: Keine Kunden

Beitrag von liesi0815 » Mo 2. Apr 2018, 10:56

Hallo, seit gestern sind alle Kunden unsichtbar.
mehrmaliges aktualisieren aus- und einloggen hat nichts gebracht.
wer kann mir helfen?

Benutzeravatar
tommy-teufel
Beiträge: 532
Registriert: Do 14. Apr 2016, 19:45

Re: Keine Kunden

Beitrag von tommy-teufel » Mo 2. Apr 2018, 13:43

liesi0815 hat geschrieben:Hallo, seit gestern sind alle Kunden unsichtbar.
mehrmaliges aktualisieren aus- und einloggen hat nichts gebracht.
wer kann mir helfen?
geh mal auf dein profilbild oben links.
accountverwaltung und setze einen haken bei kunden anzeigen
Bild

liesi0815
Beiträge: 51
Registriert: Sa 22. Mär 2014, 19:11

Re: Keine Kunden

Beitrag von liesi0815 » Mo 2. Apr 2018, 15:44

super, danke!!!

silencegold
Beiträge: 105
Registriert: Di 27. Mai 2014, 16:24

Re: Keine Kunden

Beitrag von silencegold » Sa 12. Mai 2018, 10:47

Meine Kutschen bringen heute keine Kunden...Weder beim einloggen gegen 9:30 Uhr waren welche da..noch zur Kutsche um 10:30 Uhr. Marktplatz ist leer... könnt ihr da bitte einmal nachschauen.
Erste Hilfe hab ich schon durchgeführt. Ohne Erfolg....
Uptasia ID 2086985, Upjers ID: 9142540 , Server 3

Benutzeravatar
irina300
Beiträge: 2155
Registriert: So 23. Okt 2016, 14:16

Re: Keine Kunden

Beitrag von irina300 » Sa 12. Mai 2018, 11:41

silencegold hat geschrieben:Meine Kutschen bringen heute keine Kunden...Weder beim einloggen gegen 9:30 Uhr waren welche da..noch zur Kutsche um 10:30 Uhr. Marktplatz ist leer... könnt ihr da bitte einmal nachschauen.
Erste Hilfe hab ich schon durchgeführt. Ohne Erfolg....
geh mal oben links auf deinen Ava, dann auf den Hammer und schau da mal nach ob bei Kunden anzeigen ein Haken gesetzt ist ;)
Server: 6
ID:15051600

silencegold
Beiträge: 105
Registriert: Di 27. Mai 2014, 16:24

Re: Keine Kunden

Beitrag von silencegold » Sa 12. Mai 2018, 12:09

irina300 hat geschrieben:
silencegold hat geschrieben:Meine Kutschen bringen heute keine Kunden...Weder beim einloggen gegen 9:30 Uhr waren welche da..noch zur Kutsche um 10:30 Uhr. Marktplatz ist leer... könnt ihr da bitte einmal nachschauen.
Erste Hilfe hab ich schon durchgeführt. Ohne Erfolg....
geh mal oben links auf deinen Ava, dann auf den Hammer und schau da mal nach ob bei Kunden anzeigen ein Haken gesetzt ist ;)
Ich weiß, das ich meine Kunden ausgeblendet habe.. ;-)) Aber wenn ich auf den Markt klicke, sollte er mir die Kutschen- Kunden ja trotzdem anzeigen... Da steht aber, "dein Marktplatz ist leer"..;-))) Normalerweise sollten da 41 Kunden angezeigt werden....

Okay, hab den Fehler gefunden. ;-)) Lag am abgelaufenen Markthelfer...koppklatsch. :roll: :lol:
Uptasia ID 2086985, Upjers ID: 9142540 , Server 3

kirksenland
Beiträge: 1327
Registriert: Do 22. Mai 2014, 08:50

Re: Keine Kunden

Beitrag von kirksenland » Mi 4. Jul 2018, 20:08

Meine Kutschen seit dem Patch bringen keine neuen Kunden, aber die Zeit bis zur nächsten Kutsche läuft ganz normal runter
Die Kunden werden erst nach erneutem Aktualisieren bzw neu Einloggen angezeigt
Uptasia, Server 3, Level 120, ID 2044868
Win10, Deutsche Glasfaser 600 tsd
Edge und Upjers Home
Heimnetzwerk wird automatisch auf den aktuellen Stand gehalten

Familie Momox sucht aktive Mitglieder

Gesperrt