Video läuft nicht

albatros12
Beiträge: 477
Registriert: So 24. Mär 2013, 17:37

Re: Video läuft nicht

Beitrag von albatros12 » Mi 4. Jan 2017, 09:48

Nochmal eine kleine Frage, am Tag 1 Video, ist das normal oder liegt das an meinem PC????

a.z.
Beiträge: 1066
Registriert: Mi 4. Nov 2015, 14:55

Re: Video läuft nicht

Beitrag von a.z. » Mi 4. Jan 2017, 12:09

Es scheint derzeit generell Probleme zu geben.

Es läuft noch lange nicht wieder so, wie vor den Feiertagen. 1 auf 10 Versuche ist auch in etwas meine Quote derzeit.
Viele Grüße vom ABCie ;)
Server 5
Familiensitz "Haus am Meer" >>> aktuell 2 freie Plätze

albatros12
Beiträge: 477
Registriert: So 24. Mär 2013, 17:37

Re: Video läuft nicht

Beitrag von albatros12 » Mi 4. Jan 2017, 14:03

danke a.z. für Deine Antwort, da kanns ja nur noch besser werden :lol:

Blattlaus53
Beiträge: 38
Registriert: Di 1. Apr 2014, 22:05

Re: Video läuft nicht

Beitrag von Blattlaus53 » Mi 4. Jan 2017, 14:59

Video läuft mehr schlecht als recht, doch werden diese dann nicht gutgeschrieben :( :shock:
Uptasia ID 4571, S1
Upjers ID 64545

Benutzeravatar
Moonly
Beiträge: 4701
Registriert: Fr 1. Mär 2013, 11:12

Re: Video läuft nicht

Beitrag von Moonly » Mi 4. Jan 2017, 16:23

bei mir läuft seit 4 tagen nicht ein video.....oberer sowie unterer anbieter :?

edit: seltsam....seltsam.....kaum geschrieben dann gehts auf einmal :shock:
was auch immer "repariert" wurde.....dankeschön :!:
hoffe es bleibt so :oops:
Bild
Ingame** Ladylike*** ID:316 *** Server 1

albatros12
Beiträge: 477
Registriert: So 24. Mär 2013, 17:37

Re: Video läuft nicht

Beitrag von albatros12 » Do 5. Jan 2017, 11:59

Ein ganz vorsichtiges DANKE :lol:
ich glaub jetzt gehts wieder einigermaßen, hoffentlich hab ichs nicht verschrieen :mrgreen: :mrgreen:

Gast

Re: Video läuft nicht

Beitrag von Gast » Do 5. Jan 2017, 12:47

Nein, nein, geht nur ein paar mal und dann war es das auch schon wieder.

Nukester
Community-Team
Beiträge: 3046
Registriert: Mo 1. Jun 2015, 09:59

Re: Video läuft nicht

Beitrag von Nukester » Do 5. Jan 2017, 12:54

Hallo,

die Videos werden wieder gezählt.
Auf die generelle Verfügbarkeit haben wir jedoch keinen Einfluss.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
Moonly
Beiträge: 4701
Registriert: Fr 1. Mär 2013, 11:12

Re: Video läuft nicht

Beitrag von Moonly » Sa 7. Jan 2017, 18:39

ach menno wer hat nu wieder einen knoten in die videoleitung gemacht :?: :?:
ganze 3 videos heute... :cry: :cry:
hat noch jemand einen knoten in der leitung :?: :?:
Bild
Ingame** Ladylike*** ID:316 *** Server 1

Benutzeravatar
irina300
Beiträge: 2105
Registriert: So 23. Okt 2016, 14:16

Re: Video läuft nicht

Beitrag von irina300 » Sa 7. Jan 2017, 18:47

ich leider auch :cry:
Server: 6
ID:15051600

Gesperrt