[erl.]Werbevideo läuft nicht

Benutzeravatar
Alix2510
Beiträge: 150
Registriert: Mo 3. Okt 2016, 10:30

Re: Werbevideo läuft nicht

Beitrag von Alix2510 » Sa 29. Okt 2016, 11:57

Hahaha - glaub ich nicht, das Du ihn lahmgelegt hast. Bestimmt nicht...*grins* bist ja nicht der Einzigste, der mal
50 ES ergucken kann :lol:
Das ist bestimmt wieder ein Serverproblem :oops:
Hoffentlich geht das heute noch mal wieder

Schattenrose26

Re: Werbevideo läuft nicht

Beitrag von Schattenrose26 » Sa 29. Okt 2016, 12:15

geht bei uns wieder. und gleich ein filmchen, das wir da noch nie gesehen haben. :D

Benutzeravatar
Alix2510
Beiträge: 150
Registriert: Mo 3. Okt 2016, 10:30

Re: Werbevideo läuft nicht

Beitrag von Alix2510 » Sa 29. Okt 2016, 12:39

Jepp - geht wieder. Also liebe 3x O :lol: lag wohl doch nicht an Dir - schönes WE wünsche ich noch

Benutzeravatar
Alix2510
Beiträge: 150
Registriert: Mo 3. Okt 2016, 10:30

Re: Werbevideo läuft nicht

Beitrag von Alix2510 » Fr 4. Nov 2016, 12:25

Hallo Team : beim unteren Anbieter kommt jetzt immer wieder "Seite nicht verfügbar....".
Auch auf verschiedenen Browsern sowie mit neuem einloggen bei der Werbung geht GAR NICHTS!!!!

Bitte "reparieren" - der obere Anbieter ist schon eine Katastrophe - aber wenn jetzt beim
unteren auch nichts mehr geht....
Sehr ärgerlich!!!

Benutzeravatar
Alix2510
Beiträge: 150
Registriert: Mo 3. Okt 2016, 10:30

Re: Werbevideo läuft nicht

Beitrag von Alix2510 » Fr 4. Nov 2016, 12:45

Läuft wieder - könnt Ihr nicht mal dafür Sorge tragen, dass diese Videos mal durchgängig laufen und
keine Probleme machen???
Das nervt echt und vor allem : jeder schreibt Euch dann hier an.....
Und Ihr bekommt mit Sicherheit Geld von den Anbietern, dann sollte es auch störungsfrei laufen!!!

Gast

Re: Werbevideo läuft nicht

Beitrag von Gast » Sa 19. Nov 2016, 10:57

Läuft bei euch die Amazon Cyber Monday Werbung auch so schlecht? Bei mir bleibt die immer wieder hängen und/oder bricht ab.

Dalkia
Beiträge: 917
Registriert: Mi 11. Nov 2015, 19:30

Re: Werbevideo läuft nicht

Beitrag von Dalkia » Sa 19. Nov 2016, 11:03

Sadalbari hat geschrieben:Läuft bei euch die Amazon Cyber Monday Werbung auch so schlecht? Bei mir bleibt die immer wieder hängen und/oder bricht ab.

ja ... kann ich mich nur anschließen :(

-oOo-

Re: Werbevideo läuft nicht

Beitrag von -oOo- » Sa 19. Nov 2016, 13:04

Bei mir läuft sie ohne Probleme :oops:

kirksenland
Beiträge: 1225
Registriert: Do 22. Mai 2014, 08:50

Re: Werbevideo läuft nicht

Beitrag von kirksenland » Sa 19. Nov 2016, 13:49

Sadalbari hat geschrieben:Läuft bei euch die Amazon Cyber Monday Werbung auch so schlecht? Bei mir bleibt die immer wieder hängen und/oder bricht ab.
Passiert bei mir auch, nicht bei allen Amazon Cyber Monday, aber bei der Mehrheit
Uptasia, Server 3, Level 118, ID 2044868 Win10, Edge und Playground
wird automatisch auf den neustens Stand gehalten
Familie Momox sucht aktive Mitglieder

Gast

Re: Werbevideo läuft nicht

Beitrag von Gast » Sa 19. Nov 2016, 16:20

Sadalbari hat geschrieben:Läuft bei euch die Amazon Cyber Monday Werbung auch so schlecht? Bei mir bleibt die immer wieder hängen und/oder bricht ab.
nein läuft wie geschmiert ...
allerdings bei Chrome hakelt es ab und an... aber nur das Video

Gesperrt