Seite 4 von 7

Re: upjers playground

Verfasst: Sa 15. Jun 2019, 14:00
von HellRabbit
Hallo tommy-teufel!

Es kann sein, dass der playground da einen Neustart braucht, damit er das begreift ;) Bitte beende ihn mal über den Rechtsklick auf das Playground-Symbol in der Taskleiste und starte ihn anschließend neu. Sind die Benachrichtigungen dann weg?

Grüße,
HellRabbit

Re: upjers playground

Verfasst: Di 18. Jun 2019, 11:43
von tommy-teufel
hallo HellRabbit,
seit freitag wurde der rechner schon zig-mal neu gestartet.
ich habe den pg auch manuell des öfteren geschlossen und neu gestartet.
nun habe ich das über das ganze wochenende mal beobachtet, aber es stellt sich keine besserung ein.

Bild

wenn die anzeige wenigstens uptasia betreffen würde, aber man bekommt mitteilungen über spiele, die man nicht einmal spielt... :shock:

Re: upjers playground

Verfasst: Di 18. Jun 2019, 15:34
von littlered
Der Rechnerneustart hilft in diesem Fall tatsächlich nicht. Nur das saubere "Beenden" unten rechts, kann hier helfen:

Bild

Setzt du den Playground allerdings zurück, kann es sein, dass die Benachrichtigungen wieder eingeschaltet werden (da dann wirklich alles zurückgesetzt wird).

Re: upjers playground

Verfasst: Di 18. Jun 2019, 16:37
von tommy-teufel
sauber beendet auf diese weise hab ich ihn schon paar mal. hilft nüx...
na dann warte ich mal, bis der pg2 genauso fehlerfrei läuft, wie es der pg1 seinerzeit schon tat- nämlich ohne diese einblendungen...

Re: upjers playground

Verfasst: Mi 19. Jun 2019, 14:41
von littlered
Um auf meine zweite Frage zurück zu kommen: Hast du den Playground vielleicht auch immer mal wieder zurückgesetzt? Diese würde dann alle Einstellungen wieder umkehren.

Re: upjers playground

Verfasst: Mi 19. Jun 2019, 21:33
von Timida2008
Hallo,
da ist man mal ein paar Wochen im Urlaub und wenn man wieder da ist, kann man nicht mehr spielen, da man immer aus dem Spiel raugeworfen wird. Server nicht erreichbar.
Also ins Forum gegangen um zu gucken ob es auch anderen so geht. Da krieg ich mit es gibt nen playground 2.0. Ok dacht ich mir liegt wohl daran. Also alles auf Anfang und den neuen playground runtergeladen. Jetzt hab ich nur noch nen weißen Bildschirm und kann gar nicht mehr spielen.
Frage: woran liegt das? Und wie kann ich das ändern? Das nervt grad richtig

Lieben Gruß Timida2008

Re: upjers playground

Verfasst: Do 20. Jun 2019, 09:11
von tommy-teufel
littlered hat geschrieben:Um auf meine zweite Frage zurück zu kommen: Hast du den Playground vielleicht auch immer mal wieder zurückgesetzt? Diese würde dann alle Einstellungen wieder umkehren.
sorry, die zweite frage hatte ich nicht mehr auf dem schirm... :o

nach dem zurücksetzen startete der Pg neu.
die einstellungen waren aber nicht verändert.
nach ein paar min. spielzeit kam der sendemast und das spiel mußte beendet werden.
neustart- auch dann keine veränderungen... die einblendungen erscheinen weiterhin...

Re: upjers playground

Verfasst: Do 20. Jun 2019, 11:45
von Animula
tommy-teufel hat geschrieben: nach dem zurücksetzen startete der Pg neu.
die einstellungen waren aber nicht verändert.
nach ein paar min. spielzeit kam der sendemast und das spiel mußte beendet werden.
neustart- auch dann keine veränderungen... die einblendungen erscheinen weiterhin...
Ich kann das bestätigen, die Benachrichtigungen tauchen völlig unbeeindruckt davon auf, ob man das Häckchen entfernt hat.

Der SENDEMAST macht mich inzwischen wahnsinnig, taucht etliche Male am Tag auf und egal ob ich "abbrechen" oder "beenden" wähle, wird der PG beendet und ich muss von vorne anfangen. Auffällig oft passiert es, dass der PG zwar bestätigt, dass ich eingeloggt bin, sich danach aber im normalen Browser ein Fenster öffnet und ich muss mich neu einloggen. In mein Spiel komme ich trotzdem nicht (Cache und alle Prozesse von PG im Taskmanager zwischenzeitlich gelöscht), sondern der Kreislauf wiederholt sich. Erst nach oft mehrmaligem Neustart vom PG klappt es irgendwann.

HEUTE hab ich nun auch das Vergnügen, dass der PG nach Auswahl des Spiels nur ein weißes Fenster öffnet (uptasia.de/logout) , weiter komm ich im Moment nicht. Ich versuche es weiter und hoffe, dass ich irgendwann wieder reingelassen habe.

Aber in den letzten Tagen/Wochen hat sich definitiv einiges heftig verschlechtert :cry:

----------------------------------------------------------------------------------------------------------------------------
Nachtrag: Nun habe ich PG deinstalliert, alle laufenden Prozesse von PG schon vorher beendet, alle Dateien die danach noch übrig waren gelöscht, neu runtergeladen, installiert ....und finde es SEHR sonderbar, dass ich immer noch eingeloggt war und sogar die Einstellungen, die ich vorgenommen habe, noch vorhanden :? ...wie kann denn das sein???
Ins Spiel komme ich trotzdem nicht, wieder weiße Seite, ...aber wie ich sehe, bin ich ja heut nicht allein damit.

Re: upjers playground

Verfasst: Do 20. Jun 2019, 11:49
von Hisuisama
Das ist ja toll - auf einem Feiertag!
Habe gerade meine Freunde besucht, will wieder nach Hause und ... bin raus. :shock:
Normalerweise komme ich dann über Neustart wieder rein - nada.
Nicht mal über den normalen Browser geht es. :? Und das, wo ich doch so gerne jetzt das TA geholt hätte. :x

Re: upjers playground

Verfasst: Do 20. Jun 2019, 11:52
von irina300
Ich komme auch nicht rein, bei meiner UV :roll: