Probleme mit den Videos? Sammelthread

a.z.
Beiträge: 1066
Registriert: Mi 4. Nov 2015, 14:55

Re: Probleme mit den Videos? Sammelthread

Beitrag von a.z. » Mo 26. Nov 2018, 08:49

Dalkia hat geschrieben: zum Anderen steht immer noch die Frage im Raum:
Warum werden Videos mit verschiedener Anzahl von Strichen gezählt?
Ist das endlich so? War mir noch nicht aufgefallen. Diese Striche wurde ja eingeführt, damit die Anbieter Videos mit unterschiedlichem Wert anbieten können. Aber anfangs bekam man für jedes Video genau ein Zehntel und ich dachte schon, das käme nie und die Umstellung auf diese kleinteilige Einteilung wäre völlig nutzlos gewesen.
Viele Grüße vom ABCie ;)
Server 5
Familiensitz "Haus am Meer" >>> aktuell 2 freie Plätze

Dalkia
Beiträge: 790
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Di 27. Nov 2018, 21:40

moin, ...
schade, da a.z. auf unsere Frage gepostet hat, wurde sie mal wieder von der SL ignoriert
(sry a.z. ist nicht bös gemeint)

haben jetzt mal einen Testlauf mit IE gemacht ...
und die Videos beim unteren Anbieter werden nicht gezählt :arrow: nicht automatisch,
man muss nach jedem Video den Button oben rechts anklicken :o
liegt es vllt daran, dass im laufenden Video die Schrift steht, dass der Anbieter aktuell keine hat?!?!?!
Bild

Benutzeravatar
Animula
Beiträge: 408
Registriert: So 29. Mär 2015, 17:35

Re: Probleme mit den Videos? Sammelthread

Beitrag von Animula » So 30. Dez 2018, 17:31

läuft es derzeit nur bei mir so extreeeem schlecht :?

Hin und wieder mal (nach Cache-Leeren) läuft ein einziges Video irgendwo und dann ist wieder Schluss.
Bisher liefen zumindest beim mittleren Anbieter jede Stunde ziemlich zuverlässig 10 Videos. Im Moment krieg ich 1!!! und dann stundenlang nix.
Auch bei den anderen Anbietern hin und wieder mal 1 Video und dann eben auch stundenlang nix. Da nützt auch ständiges Cache-leeren, neu laden und verschiedene Browser nix.

So frustrierend war es noch selten :cry:
Animula64 ~~~ Familiensitz "Haus am Meer"
Bild
Server 5 / Uptasia ID 10143851 / Upjers ID 13769

Benutzeravatar
tommy-teufel
Beiträge: 520
Registriert: Do 14. Apr 2016, 19:45

Re: Probleme mit den Videos? Sammelthread

Beitrag von tommy-teufel » So 30. Dez 2018, 19:44

sommer und winter/weihnachtspause... ;)
alle jahre wieder... hoffe nur, daß sich diese diesmal nicht so lange hinzieht... :cry:
Bild

albatros12
Beiträge: 430
Registriert: So 24. Mär 2013, 17:37

Re: Probleme mit den Videos? Sammelthread

Beitrag von albatros12 » Fr 4. Jan 2019, 11:18

Liebes Uptasia-Team :)
Ich möcht mich ja nicht schon im neuen Jahr beklagen :( aber seit dem 1.1.19 kommen tägl. ca. 2 Videos :oops:
Bin sonst ja eigentlich zufrieden mit meiner Ausbeute, aber jetzt schon etwas traurig :( :(
Liebe Grüße

Nukester
Spielleitung
Beiträge: 2430
Registriert: Mo 1. Jun 2015, 09:59

Re: Probleme mit den Videos? Sammelthread

Beitrag von Nukester » Fr 4. Jan 2019, 11:58

Huhu,

ich würde euch ja gerne tausende Videos zur Verfügung stellen, aber leider kann ich die Hersteller nicht dazu zwingen.
Wenn diese ihre Produkte wieder stärker bewerben und mehr Videos beim Anbieter buchen, dann gibt es auch mehr zu sehen.

Leider können wir dies nicht beeinflussen. :(

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

albatros12
Beiträge: 430
Registriert: So 24. Mär 2013, 17:37

Re: Probleme mit den Videos? Sammelthread

Beitrag von albatros12 » Fr 4. Jan 2019, 18:00

Danke Nukester für die Antwort :D
kommen sicher wiedermal bessere Zeiten ;)

Benutzeravatar
Cuddylein
Beiträge: 1918
Registriert: Fr 28. Okt 2011, 11:33

Re: Probleme mit den Videos? Sammelthread

Beitrag von Cuddylein » Mo 7. Jan 2019, 08:04

Ehrlich gesagt wär ich persönlich froh, wenn es bei mir so schlecht laufen würden, wie viele hier schreiben - denn schlecht bedeutet wenigsten dass überhaupt was läuft. :lol: :lol:
Habe schon Beschwerden gelesen, dass man pro Tag nur noch 1 ES bekommt - ich würde mich freuen wenn das bei mir klappen würde :lol:
Bei mir läuft seit Monaten (!!!) nicht ein einziges Video am Tag :roll: Egal bei welchem Anbieter... egal ob Cache geleert oder nicht, egal ob IE, Chrome oder Firefox... egal ob PC Arbeit, PC zu Hause, oder Laptop...
~ Win7 ~ Google Chrome 60.0.3112.113 ~ Flash Player 26.0.0.151
SecretRelict ID 147 - Uptasia Server 6 ID 15119287

modesty
Beiträge: 27
Registriert: Fr 11. Nov 2011, 14:21

Re: Probleme mit den Videos? Sammelthread

Beitrag von modesty » Fr 11. Jan 2019, 09:23

Ist an anderer Stelle schon von jemandem gepostet worden, kam aber der Verweis auf diesen Thread:
Beim oberen Videoanbieter läuft der Freßnapf-Spot momentan auf Endlosschleife, ohne angerechnet zu werden, egal, wie oft man neu startet, jedesmal das selbe Problem...

Benutzeravatar
littlered
Spielleitung
Beiträge: 11993
Registriert: Mo 5. Sep 2011, 10:19

Re: Probleme mit den Videos? Sammelthread

Beitrag von littlered » Fr 11. Jan 2019, 13:42

Danke für den Hinweis! Gerne leiten wir dies an den Anbieter weiter.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten