Probleme mit den Videos? Sammelthread

kirksenland
Beiträge: 1296
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Do 13. Feb 2020, 08:26

Animula hat geschrieben:
Mo 3. Feb 2020, 19:57
Browservergleich bzgl. Videos (getestet am 3.2.20 - Nachmittags):
In den letzten Wochen laufen extrem wenig Videos. Auch im Vergleich zu früher (die Videos liefen noch nie wirklich üppig) ist es z. Zt. sehr sehr zeitaufwändig, ein paar ES zu verdienen. Ich konnte auch keine Tages- oder Nachtzeiten oder bestimmte Wochentage entdecken, wo es mal besser laufen würde.

Um das mal zu dokumentieren, habe ich heute mal getestet, ob es Unterschiede in den Browsern gibt.

Beim Unteren sind leider noch zusätzlich die täglich Klicks begrenzt, d.h. aktuell zigmal Klicken, selten mal 1 Video und irgendwann geht überhaupt nichts mehr, weil man an dem Tag schon zu oft geklickt hat. Die Begrenzung der Videos würde ich ja verstehen, aber Klicks begrenzen, wenn so extrem wenig Videos laufen, finde ich echt doof.





Hat jemand andere Erfahrungen oder einen Trick oder einen Tipp für einen Browser, bei dem es besser läuft?
Ich habe auch keinen Tipp, seitdem man die verschiedenen Flash Player (Adope, Shokewave) bei den Browsern nach einen Update nicht mehr permanent freischalten kann, bekomme ich auch kaum Videos

Und jetzt habe ich mal wieder das oben beschriebene Problem, dass ich nach noch nicht mal 50 mal Anklicken des unteren Anbieters, scheinbar für heute schon zu oft geklickt habe und gesperrt bin. Der Pfeil ist inaktiv und kann nicht mehr angeklickt werden / reagiert nicht, egal welchen Browser man verwendet.
Leute, nach 3 ES und knapp 50 mal anklicken ist man gesperrt, Was soll dies eigentlich
Uptasia, Server 3, Level 118, ID 2044868 Win10, Edge und Playground
wird automatisch auf den neustens Stand gehalten
Familie Momox sucht aktive Mitglieder

Nukester
Community-Team
Beiträge: 3038
Registriert: Mo 1. Jun 2015, 09:59

Re: Probleme mit den Videos? Sammelthread

Beitrag von Nukester » Do 13. Feb 2020, 12:50

Hi kirksenland,

keiner wird von den Videos ausgeschlossen oder nach einer bestimmten Anzahl dafür gesperrt.
Es gibt nur das offizielle Limit von 500 Videos innerhalb von 24 Stunden.

Auf die Anzahl der verfügbaren Videos haben wir aber wie immer keinerlei Einfluss.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kirksenland
Beiträge: 1296
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Do 13. Feb 2020, 15:36

Nukester hat geschrieben:
Do 13. Feb 2020, 12:50
Hi kirksenland,

keiner wird von den Videos ausgeschlossen oder nach einer bestimmten Anzahl dafür gesperrt.
Es gibt nur das offizielle Limit von 500 Videos innerhalb von 24 Stunden.

Auf die Anzahl der verfügbaren Videos haben wir aber wie immer keinerlei Einfluss.

Grüße,
Nukester

Das ist nicht korrekt. Nach einer bestimmten Klickzahl auf den unteren Anbieter, wird egal wie viele ES man gesehen hat, der Pfeil / der Frame wird inaktiv !!! Hinter dem Pfeil gibt es keinen Link mehr. Der Quellcode des Frames ist an dieser Stelle verändert. Dies habe ich schon seit Monaten dem Support mitgeteilt. Wenn man Glück hat ist man morgen wieder freigeschaltet, wenn man Pech hat war es bei mir 3 Tage.
Übrigens ich habe in 24 Stunden 7 ES erschaut, 3,x unten 2,x Mitte und 1 ES oben. Also nichts mit 500 Videos, auch nicht gestern.
Ich bekam seitdem auch noch 4 Videos oben.
Ausprobierte Browser waren Edge, Chrome, Firefox und Opera
Uptasia, Server 3, Level 118, ID 2044868 Win10, Edge und Playground
wird automatisch auf den neustens Stand gehalten
Familie Momox sucht aktive Mitglieder

Dalkia
Beiträge: 990
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Do 13. Feb 2020, 15:59

kirksenland hat geschrieben:
Do 13. Feb 2020, 15:36
Nukester hat geschrieben:
Do 13. Feb 2020, 12:50
Hi kirksenland,

keiner wird von den Videos ausgeschlossen oder nach einer bestimmten Anzahl dafür gesperrt.
Es gibt nur das offizielle Limit von 500 Videos innerhalb von 24 Stunden.

Auf die Anzahl der verfügbaren Videos haben wir aber wie immer keinerlei Einfluss.

Grüße,
Nukester

Das ist nicht korrekt. Nach einer bestimmten Klickzahl auf den unteren Anbieter, wird egal wie viele ES man gesehen hat, der Pfeil / der Frame wird inaktiv !!! Hinter dem Pfeil gibt es keinen Link mehr. Der Quellcode des Frames ist an dieser Stelle verändert. Dies habe ich schon seit Monaten dem Support mitgeteilt. Wenn man Glück hat ist man morgen wieder freigeschaltet, wenn man Pech hat war es bei mir 3 Tage.
Übrigens ich habe in 24 Stunden 7 ES erschaut, 3,x unten 2,x Mitte und 1 ES oben. Also nichts mit 500 Videos, auch nicht gestern.
Ich bekam seitdem auch noch 4 Videos oben.
Ausprobierte Browser waren Edge, Chrome, Firefox und Opera
Hallo kirksenland,
da kann ich dir bei deinen Beobachtungen nur zustimmen!!!
auch ich habe das Problem!
Und auch ich hatte es dem Support gemeldet ...aber nichts
danke, dass du es hier gepostet hast!!!
Server 2
ID 1008475

Benutzeravatar
flohrentino
Beiträge: 596
Registriert: Do 17. Jul 2014, 12:08

Re: Probleme mit den Videos? Sammelthread

Beitrag von flohrentino » Do 13. Feb 2020, 19:49

Das mit den Klicks beim unteren Anbieter habe ich auch.
Aber einmal die DSL-Verbindung trennen entweder durch kurzes Ausschalten vom Router oder je nach Router die Verbindung trennen
und neu aufbauen. Bei einer dynamischen IP-Adresse bekommen dann eine neue zugewiesen. Man kann dann wieder weiter schauen.
Bild

Dalkia
Beiträge: 990
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Fr 14. Feb 2020, 16:44

Mittlerer Anbieter / egal welcher Browser
kostenloses Girokonto - Degusa-Bank
es startet ... rechts kommt während des Videos SKIP AD
Video ist zu Ende ...zählt, Seite friert ein
drück man auf SKIP AD :arrow: passiert nichts

bitte seid so nett und meldet das defekte Video
Server 2
ID 1008475

kirksenland
Beiträge: 1296
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Fr 14. Feb 2020, 20:09

Dalkia hat geschrieben:
Fr 14. Feb 2020, 16:44
Mittlerer Anbieter / egal welcher Browser
kostenloses Girokonto - Degusa-Bank
es startet ... rechts kommt während des Videos SKIP AD
Video ist zu Ende ...zählt, Seite friert ein
drück man auf SKIP AD :arrow: passiert nichts

bitte seid so nett und meldet das defekte Video
bei mir auch, hatte in der Mitte Heute kein anderen Videos als dieses.
Uptasia, Server 3, Level 118, ID 2044868 Win10, Edge und Playground
wird automatisch auf den neustens Stand gehalten
Familie Momox sucht aktive Mitglieder

Dalkia
Beiträge: 990
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Sa 15. Feb 2020, 06:25

weitere Videos, die beim mittleren NICHT gezählt werden
und blockieren:
Messen in Foto :arrow: am rechten Rand erscheint 2mal SKIP AD
finnwaa :arrow: am rechten Rand 1mal SKIP AD
Softwarbuddies :arrow: am rechten Rand 1mal SKIP AD
Degussa Bank :arrow: am rechten Rand 1mal SKIP AD
und das nächste Video ..
Bild

bitte überprüfen
Server 2
ID 1008475

Benutzeravatar
Animula
Beiträge: 470
Registriert: So 29. Mär 2015, 17:35

Re: Probleme mit den Videos? Sammelthread

Beitrag von Animula » Sa 15. Feb 2020, 13:34

Nukester hat geschrieben:
Do 13. Feb 2020, 12:50
Hi kirksenland,

keiner wird von den Videos ausgeschlossen oder nach einer bestimmten Anzahl dafür gesperrt.
Es gibt nur das offizielle Limit von 500 Videos innerhalb von 24 Stunden.

Auf die Anzahl der verfügbaren Videos haben wir aber wie immer keinerlei Einfluss.

Grüße,
Nukester
Bei den oberen beiden Anbietern passiert das auch nicht (davon abgesehen, dass es z.Zt. Utopie ist 500 Videos zu kriegen).
Beim unteren Anbieter ist es schon so, seit ich diese Videos für ES nutze. Ich hab nicht gezählt nach wievielen Klicks genau Schluss ist, aber irgendwann reagiert der Start-Pfeil einfach nicht mehr, egal ob man an diesem Tag 0 oder 499 Videos geschaut hat. Es gibt da definitiv eine Höchstgrenze für die täglichen Klicks, unabhängig von den gesehenen Videos.
Animula64 >>> Familiensitz "Haus am Meer"

Bild
Server 5 / Uptasia ID 10143851 / Upjers ID 13769

Dalkia
Beiträge: 990
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Di 18. Feb 2020, 06:10

Dalkia hat geschrieben:
Fr 14. Feb 2020, 16:44
Mittlerer Anbieter / egal welcher Browser
kostenloses Girokonto - Degusa-Bank
es startet ... rechts kommt während des Videos SKIP AD
Video ist zu Ende ...zählt, Seite friert ein
drück man auf SKIP AD :arrow: passiert nichts

bitte seid so nett und meldet die defekten Videos
Auch wenn wir mal gesagt bekommen haben, es reicht, wenn man es 1Mal schreibt ...
aber die Videos sind immer noch da und zählen nicht und lassen die Seite einfrieren :cry:
Server 2
ID 1008475

Antworten