Probleme mit den Videos? Sammelthread

yakitora
Beiträge: 914
Registriert: Do 5. Jun 2014, 10:52

Re: Probleme mit den Videos? Sammelthread

Beitrag von yakitora » Mo 4. Jun 2018, 16:35

Seit der neue Text da steht, läuft bei mir gar kein Video mehr..

Benutzeravatar
CEG1405
Beiträge: 219
Registriert: Mo 8. Mai 2017, 10:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von CEG1405 » Mo 4. Jun 2018, 19:42

Bei mir läuft´s...

Benutzeravatar
CEG1405
Beiträge: 219
Registriert: Mo 8. Mai 2017, 10:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von CEG1405 » Mo 4. Jun 2018, 19:43

HappyMuffin hat geschrieben:Hallo!

Mit welchen Browsern wurde das defekte, nur zur Hälfte sichtbare Video denn bereits getestet?
Unser Werbepartner kann mit diesen Informationen den Fehler möglicherweise schneller finden :).

LG
HappyMuffin
Opera + Chrome

Dalkia
Beiträge: 801
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Di 5. Jun 2018, 06:10

moin,
heute morgen laufen die Videos - und das sehr gut - ....aber
sie werden NICHT gezählt :(
habe es mit opera und Chrome und IE ausprobiert beim unteren Anbieter.

edit: nach dem einige nun gezählt haben, heißt es, dass keine mehr vorhanden sind.
werde es morgen noch mal probieren ...

Benutzeravatar
Animula
Beiträge: 409
Registriert: So 29. Mär 2015, 17:35

Re: Probleme mit den Videos? Sammelthread

Beitrag von Animula » Di 5. Jun 2018, 19:38

Snoppy03 hat geschrieben:der neue text ist in englisch aber sind wir nicht in deutschland?
nun ja ...wir sind wohl grade international . Der Datentext ist englisch, die Meldung "keine Videos" deutsch :lol:
The following ads are provided by third parties. If you take advantage of this offer, data may be transmitted to the ad providers.
Leider hat unser Werbepartner aktuell keine Videos für dich, da das Kontingent derzeit aufgebraucht ist. Versuch es einfach zu einem späteren Zeitpunkt noch einmal.
Animula64 ~~~ Familiensitz "Haus am Meer"
Bild
Server 5 / Uptasia ID 10143851 / Upjers ID 13769

jackthegolem
Beiträge: 65
Registriert: Do 19. Jun 2014, 16:44

Re: Probleme mit den Videos? Sammelthread

Beitrag von jackthegolem » Mi 6. Jun 2018, 23:33

Na, dann hat upjers das doch gleich mal geändert. Ich find's ja fast ein bisschen viel mit Hase, Vorhang, Text etc...

Benutzeravatar
CEG1405
Beiträge: 219
Registriert: Mo 8. Mai 2017, 10:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von CEG1405 » Do 7. Jun 2018, 13:17

Na super. Habe heute durch die Videos 200 ES zusammen gehabt und wollte die einlösen. :D
Das war um 12 Uhr. Bis jetzt sind die nicht da. :(
Der Support antwortet auch nicht... :x

Benutzeravatar
CEG1405
Beiträge: 219
Registriert: Mo 8. Mai 2017, 10:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von CEG1405 » Do 7. Jun 2018, 14:01

CEG1405 hat geschrieben:Na super. Habe heute durch die Videos 200 ES zusammen gehabt und wollte die einlösen. :D
Das war um 12 Uhr. Bis jetzt sind die nicht da. :(
Der Support antwortet auch nicht... :x
So nach 2 Stunden könnte man doch mal auf eine Antwort hoffen... :roll:

mehlmüller
Beiträge: 131
Registriert: So 8. Sep 2013, 13:26

Re: Probleme mit den Videos? Sammelthread

Beitrag von mehlmüller » Do 7. Jun 2018, 17:43

diese Änderung hats ja voll gebracht - es gibt zwar Videos aber sie werden nicht gezählt - irgendwie ist meine Lust zu spielen momentan sehr gering

:? :? :?

lg mehlmüller

Benutzeravatar
CEG1405
Beiträge: 219
Registriert: Mo 8. Mai 2017, 10:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von CEG1405 » Do 7. Jun 2018, 18:02

Die Videos wurden bei mir alle gezählt.
Allerdings warte ich jetzt schon geschlagene 6 Stunden (!!!) auf die Gutschrift... :x :x :x

Antworten