Probleme mit den Videos? Sammelthread

muckelengel
Beiträge: 45
Registriert: Sa 14. Mai 2016, 13:34

Re: Probleme mit den Videos? Sammelthread

Beitrag von muckelengel » Sa 10. Aug 2019, 21:42

heute habe ich mich dazu entschlossen mal wieder nen paar filmchens zu gucken.
als ich anfing, erschien dieses bild
Bild

ich schaute ein video und dann kam dieses bild, kontostand edelsteine- ohne angabe einer anzahl.
als ich draufklickte erschien dies...
Bild

ich hab keine edelsteine abgeholt.
sollte sich jemand damit die reisekasse aufgefüllt haben, so bitte ich doch darum, vorher gefragt zu werden... ;)

HappyMuffin
Spielleitung
Beiträge: 806
Registriert: Mo 3. Apr 2017, 12:46

Re: Probleme mit den Videos? Sammelthread

Beitrag von HappyMuffin » So 11. Aug 2019, 13:50

Hi :)

könntest du uns bitte noch deine UserID dazu nennen? Gern schauen wir uns das dann mal genauer an!

VG
HappyMuffin
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

muckelengel
Beiträge: 45
Registriert: Sa 14. Mai 2016, 13:34

Re: Probleme mit den Videos? Sammelthread

Beitrag von muckelengel » So 11. Aug 2019, 14:26

HappyMuffin hat geschrieben:
So 11. Aug 2019, 13:50
Hi :)

könntest du uns bitte noch deine UserID dazu nennen? Gern schauen wir uns das dann mal genauer an!

VG
HappyMuffin
15011119
danke fürs nachschauen....

pizza_bite
Spielleitung
Beiträge: 183
Registriert: Mo 1. Jul 2019, 13:26

Re: Probleme mit den Videos? Sammelthread

Beitrag von pizza_bite » Mo 12. Aug 2019, 16:01

Hi,

also wir haben mal eben bei dir nachgesehen. Leider konnten wir den Fehler nicht nachstellen.
Kannst du einmal beobachten, ob das Problem nach bestimmten Aktionen auftritt.
Vielleicht kannst du den Fehler ja wiederholen und uns beschreiben, wie er aufgetreten ist?

Das wäre wirklich sehr lieb von dir.

Viele Grüße
pizza_bite

muckelengel
Beiträge: 45
Registriert: Sa 14. Mai 2016, 13:34

Re: Probleme mit den Videos? Sammelthread

Beitrag von muckelengel » Mo 12. Aug 2019, 16:26

ich habe gerade versucht das problem noch mal nachzustellen, aber es ist nicht wieder aufgetreten.
der fehler scheint sich besonnen zu haben.
ich war nur erschrocken, das nach schauen eines filmchen meine anzeigeliste plötzlich auf "0" gegangen ist
danke trotzdem fürs nachschauen.

Dalkia
Beiträge: 801
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Fr 16. Aug 2019, 06:22

guten Morgen,
beim unteren Anbieter gibt es ein Video, dann kurz anläuft und dann
abbricht ... und selbstverständliche NICHT zählt ...
das kommt bis zu 5, 6 Mal hintereinander :cry:

habe herausgefunden: Vodofone
dank der Spieler aus anderen Foren!!!

Edit: ein weiteres Video wird kurz angespielt und abgebrochen ...
es ist die Milka- Werbung

erst nehmt ihr Veränderungen vor, dass die Videos plötzlich weniger wert sind und
informiert noch nicht einmal eure Kunden (die Spielergemeinschaft) und dann
das ...immer mehr Videos laufen an und brechen ab ....

kirksenland
Beiträge: 1125
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Fr 16. Aug 2019, 11:39

Dalkia hat geschrieben:
Fr 16. Aug 2019, 06:22
guten Morgen,
beim unteren Anbieter gibt es ein Video, dann kurz anläuft und dann
abbricht ... und selbstverständliche NICHT zählt ...
das kommt bis zu 5, 6 Mal hintereinander :cry:

habe herausgefunden: Vodofone
dank der Spieler aus anderen Foren!!!

Edit: ein weiteres Video wird kurz angespielt und abgebrochen ...
es ist die Milka- Werbung

erst nehmt ihr Veränderungen vor, dass die Videos plötzlich weniger wert sind und
informiert noch nicht einmal eure Kunden (die Spielergemeinschaft) und dann
das ...immer mehr Videos laufen an und brechen ab ....
Bei mir dasselbe, immer für ein Paar Bildsequenzen läuft das Video und bricht ab.

Zusätzlich beim oberen Anbieter: nach Anklicken des Pfeils, anstelle eines Videos bleibt der Kasten einfach schwarz, klickt mein rein passiert nichts, bei einem normalen Video gelangt man ja auf die jeweilige HP der beworbene Firma
Uptasia, Server 3, Level 116, ID 2044868 Win10, Edge und Playground
wird automatisch auf den neustens Stand gehalten
Familie Momox sucht aktive Mitglieder

Benutzeravatar
Animula
Beiträge: 409
Registriert: So 29. Mär 2015, 17:35

Re: Probleme mit den Videos? Sammelthread

Beitrag von Animula » Fr 16. Aug 2019, 11:52

kirksenland hat geschrieben:
Fr 16. Aug 2019, 11:39
Zusätzlich beim oberen Anbieter: nach Anklicken des Pfeils, anstelle eines Videos bleibt der Kasten einfach schwarz, klickt mein rein passiert nichts, bei einem normalen Video gelangt man ja auf die jeweilige HP der beworbene Firma
Kann ich bestätigen, geht schon seit ein paar Tagen so.
Ich krieg z.Zt. eh sehr selten Videos (gefühlt 1 Video auf 100 Klicks) und dann noch solche Blindgänger :shock:
Animula64 ~~~ Familiensitz "Haus am Meer"
Bild
Server 5 / Uptasia ID 10143851 / Upjers ID 13769

gelberbaer
Beiträge: 200
Registriert: So 13. Jan 2013, 13:37

Re: Probleme mit den Videos? Sammelthread

Beitrag von gelberbaer » Fr 16. Aug 2019, 21:48

Dalkia hat geschrieben:
Fr 16. Aug 2019, 06:22
guten Morgen,
beim unteren Anbieter gibt es ein Video, dann kurz anläuft und dann
abbricht ... und selbstverständliche NICHT zählt ...
das kommt bis zu 5, 6 Mal hintereinander :cry:

habe herausgefunden: Vodofone
dank der Spieler aus anderen Foren!!!

Edit: ein weiteres Video wird kurz angespielt und abgebrochen ...
es ist die Milka- Werbung

erst nehmt ihr Veränderungen vor, dass die Videos plötzlich weniger wert sind und
informiert noch nicht einmal eure Kunden (die Spielergemeinschaft) und dann
das ...immer mehr Videos laufen an und brechen ab ....
Das Problem mit dem unteren Anbieter und dem 'Vodafone Film habe ich seit gestern auch.

Dalkia
Beiträge: 801
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Sa 17. Aug 2019, 06:22

heute Morgen ist ein besonders schlimm :(
es scheint, dass es nur noch dieses kaputte Vodafone-Video
gibt :cry: :cry: :cry:

würde ich für jedes kaputte Video heute morgen NUR 1 Strich bei der
Zählung bekommen, dann hätte ich mein Tagesziel von 2 ES schon längst
zusammen ;)

Antworten