Fragen zu den Videos / Problemmeldungen

kikki2504
Beiträge: 805
Registriert: Do 20. Feb 2014, 15:08
Wohnort: ... am Arsch der Welt

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von kikki2504 » Di 28. Jun 2016, 14:25

Dagi hat geschrieben:
Lynea hat geschrieben:Fehlerhaftes Vidoe beim oberen Abieter:

Ich sehe nur am oberen Rand des Videokastens einen Lila Streifen auf dem steht: Book Now!

Schaltfläche Count view bleibt grau.
Nach einigen Minuten wurde sie bei mir grün:

Bild
Da beim oberen Anbieter die Videos nicht von allein starten, muss hierbei einfach noch in der Mitte des
Videos ins Leere geklickt werden ... dort muss sich der Start-Button/Start-Pfeil befinden.
Nach einigen Minuten des Wartens wird dann der Count-Button grün. ;)
Ist halt kein kurzes Video.
ID: 1013711 - Server 2
Browser: upjers playground2 Version 2.1.48 Internet: DSL
Betriebssystem: Linux Mint 17.1 Rebecca Mate 64-bit

Arpad
Beiträge: 134
Registriert: Fr 15. Aug 2014, 23:39

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Arpad » Di 28. Jun 2016, 14:33

Bei mir jetzt auch. Auch ohne Starten scheint das Video zu laufen, Counter-Button wird grün und es wird auch gezählt.

Arilina
Beiträge: 187
Registriert: So 6. Apr 2014, 11:30

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Arilina » Fr 1. Jul 2016, 09:55

Bei mir bringt dieses fehlerhafte Video jedes Mal das Spiel zum Absturz. Und heute scheint es das grosse Los getroffen zu haben, um besonders häufig aufzutauchen :-(

-oOo-

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von -oOo- » Sa 2. Jul 2016, 08:20

Problemmeldung - Video hängt und Zählbutton wird auch nach längerem Warten nicht grün:
Bild

Knopflochblume
Beiträge: 2384
Registriert: Mi 9. Apr 2014, 13:35

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Knopflochblume » So 3. Jul 2016, 15:33

Hallo zusammen,

in den meisten Fällen von "bei mir laufen die Videos nicht" (v.a. auch im Zusammenhang der angezeigten Meldung "There are currently no Videos to view. Please try again later." - die schlicht aussagt das zurzeit keine Videos zum ansehen vorhanden sind und man es doch später wieder probieren kann) - liegt kein Fehler vor (und müssen somit nicht als solche gemeldet werden), sondern es sind (gerade beim unteren Anbieter) keine Videos mehr da oder das Kontingent des Spielers ist erreicht.

Vereinzelt gibt es Probleme, die an individuellen Einstellungen/Browsern/Addons, usw. liegen können.
Hier im allgemeinen Forenbereich ist es schwer bei der Fehlerbehebung zu helfen. Allgemeine Aussagen wie "Es laufen keine Videos" helfen nicht weiter.

Meldet euch bei Problemen mit den Videos (z.B. werden nicht gezählt, laufen nicht bis zum Ende, etc.) im Bugbereich eurers Servers -> http://forum.de.upjers.com/viewforum.php?f=635 oder direkt beim Support --> https://support.upjers.com/de/start

Wichtig zur Fehlersuche sind möglichst genaue Angaben zu eurem genutzten Browser, Browserversion, installierte Addons, aktuell genutzte Flashplayerversion, aber auch Anbieter und Art eurer Internetverbindung kann ausschlaggebend sein. Ebenso genauere Fehlerbeschreibungen, wann tritt der Fehler auf, was genau wird angezeigt/passiert, was habt ihr nebenbei an Programmen/Seiten offen...

Hier schließe ich nun ab.
:roll: :roll: :roll:

Gesperrt