Fragen zu den Videos / Problemmeldungen

gelberbaer
Beiträge: 205
Registriert: So 13. Jan 2013, 13:37

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von gelberbaer » Mi 13. Apr 2016, 23:19

DesDes1 hat geschrieben:
PeterLustig1992 hat geschrieben:Letzte Woche liefen die meisten Videos relativ gut. Bis auf Oral B und Gilette, die öfters mal hängen geblieben sind.
Diese Woche, bleiben sie auch sehr oft hängen, aber dann gibt es auch noch das Video hier:

Bild

Dieses Video bricht entweder ab bevor es überhaupt startet, wenn man auf Skip drückt bricht es auch ab und wenn es mal läuft, bricht es nach 2 Minuten auch ab und man bekommt wieder folgende Meldung: There are currently no Videos to view. Please try again later.
das habe ich auch im Moment...egal was man macht es wird nicht gezählt :x ausserdem kommt es andauernd..grummel :|beim unteren Anbieter
Das Problem habe ich leider auch. Irgendwann kommt auch bei mir die Meldung : There are currently.... und es wird nicht gezählt.
Beim oberen Anbieter habe ich leider fast ständig den sich drehenden Kreis auf schwarzem Hinergrund. Auch da wird nichts gezählt.
Ich nutze Firefox mit windows 10

Dalkia
Beiträge: 864
Registriert: Mi 11. Nov 2015, 19:30

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Dalkia » Do 14. Apr 2016, 07:41

gelberbaer hat geschrieben:
DesDes1 hat geschrieben:
PeterLustig1992 hat geschrieben:Letzte Woche liefen die meisten Videos relativ gut. Bis auf Oral B und Gilette, die öfters mal hängen geblieben sind.
Diese Woche, bleiben sie auch sehr oft hängen, aber dann gibt es auch noch das Video hier:

Bild

Dieses Video bricht entweder ab bevor es überhaupt startet, wenn man auf Skip drückt bricht es auch ab und wenn es mal läuft, bricht es nach 2 Minuten auch ab und man bekommt wieder folgende Meldung: There are currently no Videos to view. Please try again later.
das habe ich auch im Moment...egal was man macht es wird nicht gezählt :x ausserdem kommt es andauernd..grummel :|beim unteren Anbieter
Das Problem habe ich leider auch. Irgendwann kommt auch bei mir die Meldung : There are currently.... und es wird nicht gezählt.

moin ...da reihe ich mich mal ein ... habe auch dieses Video
egal mit welchem Browser (IE; FF; Opera; Chrome)


Beitragvon Dalkia » Mo 28. Mär 2016, 13:41

Beitragvon Dalkia » Di 22. Mär 2016, 09:36

oberer anbieter:
da habe ich - wenn überhaupt - alle 2-3 tage ein video, welches aber nicht sichtbar ist (nur das schwarze rechteck) :o
vom ton her kann ich sagen, es ist ne parfumwerbung :arrow: aber es wird gezählt


wollte nur mal melden ...
dieser zustand ist nach wie vor da ... wurde immer noch nicht behoben ...
das video läuft ...nee das schwarze rechteck ist da, der ton läuft ...aber mehr nicht ...nach ablauf wird der button grün und das video gezählt


und an diesem Zustand hat sich leider auch nichts getan :cry:

Dalkia
Beiträge: 864
Registriert: Mi 11. Nov 2015, 19:30

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Dalkia » Sa 16. Apr 2016, 08:52

moin ...
kann mir jemand vllt weiterhelfen?
beim unteren anbieter ist immer noch das video :( welches einfach abbricht und das leider ganz ganz oft :(

ich würde mich gerne mit dem support dieser seite in verbindung setzen und sie auf dieses video aufmerksam machen ...doch leider finde ich keine infos :oops:
vielen dank

Gast

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Gast » Sa 16. Apr 2016, 09:57

Dalkia hat geschrieben:moin ...
kann mir jemand vllt weiterhelfen?
beim unteren anbieter ist immer noch das video :( welches einfach abbricht und das leider ganz ganz oft :(

ich würde mich gerne mit dem support dieser seite in verbindung setzen und sie auf dieses video aufmerksam machen ...doch leider finde ich keine infos :oops:
vielen dank
Hi dalkia :P
also dieses chinesische Video lass ich einfach aus! Es wird einfach nicht gezählt aber läuft erst fast 3 Minuten ! :x
Und die Mühe mit dem Support vom Videobetreiber nee die mach ich mir nicht..da sollen sich bitte die bamberger drum kümmern ! Deshalb melden wir hier ja die fehlerhaften Filmchen ;)

Dalkia
Beiträge: 864
Registriert: Mi 11. Nov 2015, 19:30

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Dalkia » Sa 16. Apr 2016, 18:47

danke desdes :!: ...
hatte gerade 10mal hintereinander dieses video :(

tja, scheint sonst auch keinen zu interessieren ... nicht mal die sl ... :(
ok ...dann lasse ich es mit der fehlermeldung

hiermit ziehe ich meine anfrage zurück :!:

Benutzeravatar
Lexy
Senior Moderator/in
Beiträge: 4522
Registriert: Do 4. Aug 2011, 18:29

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Lexy » Sa 16. Apr 2016, 19:08

@Dalkia

Es gibt keinen direkten Link zum Support des Videoanbieters..das kann nur ueber upjers laufen. Und diese sind informiert und haben auch den Videoanbieter bereits informiert. Nur leider sind auch ihnen die Haende gebunden, wenn der Betreiber nicht reagiert.
Zum Support geht es hier lang:
Bild

Gast

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Gast » Sa 16. Apr 2016, 19:09

Dalkia hat geschrieben:danke desdes :!: ...
hatte gerade 10mal hintereinander dieses video :(

tja, scheint sonst auch keinen zu interessieren ... nicht mal die sl ... :(
ok ...dann lasse ich es mit der fehlermeldung

hiermit ziehe ich meine anfrage zurück :!:
:o :o :o watt 10x :o :o :o nee so oft kommt das bei mir zum Glück heute nicht!

sehr sehr ärgerlich! Warum willste deine Anfrage den zurück ziehen :oops: Ist doch berechtigt! ich finde da auch keinen Support den man anschreiben könnte :oops:

Dalkia
Beiträge: 864
Registriert: Mi 11. Nov 2015, 19:30

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Dalkia » Sa 16. Apr 2016, 19:42

Lexy hat geschrieben:@Dalkia

Es gibt keinen direkten Link zum Support des Videoanbieters..das kann nur ueber upjers laufen. Und diese sind informiert und haben auch den Videoanbieter bereits informiert. Nur leider sind auch ihnen die Haende gebunden, wenn der Betreiber nicht reagiert.

danke lexy für die info :!:
aber schon komisch, denn für den oberen anbieter gibt es ja auch einen direkten link zu deren support :!:

Benutzeravatar
DonnaBlitz
Beiträge: 3757
Registriert: Do 22. Mär 2012, 03:11

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von DonnaBlitz » Sa 16. Apr 2016, 20:05

Dalkia hat geschrieben: aber schon komisch, denn für den oberen anbieter gibt es ja auch einen direkten link zu deren support :!:
Ja, aber wenn man da drauf klickt, landet man wieder in Bamberg ;) Sei denn ich habe was übersehen oder schiele :lol:
Bild
ID:Uptasia 934, Server 1, Win 7 und Playground auf dem neuesten Stand

Dalkia
Beiträge: 864
Registriert: Mi 11. Nov 2015, 19:30

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Dalkia » Sa 16. Apr 2016, 20:17

DonnaBlitz hat geschrieben:
Dalkia hat geschrieben: aber schon komisch, denn für den oberen anbieter gibt es ja auch einen direkten link zu deren support :!:
Ja, aber wenn man da drauf klickt, landet man wieder in Bamberg ;) Sei denn ich habe was übersehen oder schiele :lol:

sry falsch ausgedrückt :oops: ... irgendwann gab es mal vom support/sl die info, wie man sponsorpay erreichen kann... das meinte ich damit :!:

Gesperrt