Fragen zu den Videos / Problemmeldungen

Benutzeravatar
wurscht003
Beiträge: 2649
Registriert: Di 1. Apr 2014, 11:54
Wohnort: Hamburg

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von wurscht003 » Fr 22. Apr 2016, 12:39

beim unteren Anbieter hatte ich gerade noch ein Standbild statt Video das natürlich nicht gezählt wird :(
Bild

edit: jetzt eine halbe Stunde später kam es wieder und ist normal gelaufen und wurde auch gezählt :)
Fröhliches Wurschteln allen!
Server 3 ; Spieler-ID: 2109321

Vania24
Beiträge: 1
Registriert: Mo 9. Nov 2015, 22:04

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Vania24 » Mo 2. Mai 2016, 16:31

Ihr bekommt wenigstens noch Videos, auch wenns ein Standbild ist das gezählt wird. Ich bekomme seit Tagen weder unten noch oben fast nichts mehr rein, 1 oder vielleicht mal 2 pro Tag.

Jerominus
Beiträge: 660
Registriert: Di 25. Feb 2014, 21:09

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Jerominus » Sa 14. Mai 2016, 19:34

Gerade jetzt, wo man wirklich jeden ES gebrauchen könnte, gibt es keinen einzigen Film!
GELD MACHT NUR REICH, SONST NICHTS!

yakitora
Beiträge: 914
Registriert: Do 5. Jun 2014, 10:52

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von yakitora » Sa 14. Mai 2016, 19:51

Kaufen... :lol:

Jerominus
Beiträge: 660
Registriert: Di 25. Feb 2014, 21:09

Re: Fragen zu den Videos / Problemmeldungen

Beitrag von Jerominus » So 15. Mai 2016, 10:46

Ach... da wäre ich gar nicht drauf gekommen... :lol: :lol:
GELD MACHT NUR REICH, SONST NICHTS!

farmland64
Beiträge: 55
Registriert: Fr 16. Jan 2015, 11:43

videos

Beitrag von farmland64 » Sa 21. Mai 2016, 18:39

was ist denn hier schon wieder bei den oberen videos los ich schaue seid 40min filme aber das zählwerk funktioniert wider nicht
Zuletzt geändert von Knopflochblume am So 22. Mai 2016, 11:41, insgesamt 1-mal geändert.
Grund: verschoben

bolli04
Beiträge: 42
Registriert: Do 6. Nov 2014, 22:07

Re: videos

Beitrag von bolli04 » Sa 21. Mai 2016, 20:24

hi
bei mir das selbe
bolli04

-oOo-

Re: videos

Beitrag von -oOo- » Sa 21. Mai 2016, 20:48

Hab es grad auch mal ausprobiert:
1. oben: 2x Magnum-Werbung wurden nicht gezählt, obwohl der "Count-View" Button jeweils richtig zu funktionieren scheint.
2. unten: 2x Lufthansa wurden korrekt gezählt
3. oben: wieder 2x Magnum, wieder nicht gezählt

matakiterani
Beiträge: 71
Registriert: Do 17. Apr 2014, 18:05

Re: videos

Beitrag von matakiterani » Sa 21. Mai 2016, 21:14

hallo,
ich hatte das gleich Problem,nach aktualisieren wurden die fehlenden videos angerechnet

-oOo-

Re: videos

Beitrag von -oOo- » So 22. Mai 2016, 00:02

matakiterani hat geschrieben:ich hatte das gleich Problem,nach aktualisieren wurden die fehlenden videos angerechnet
Zwischendurch nach den beiden Magnum-Videos hatte ich auch mal aktualisiert, aber das hat nichts genutzt. Erst als ich jetzt die Videoseite nach einigen Stunden wieder aufgerufen habe, wurden die beiden fehlenden Videos von oben angezeigt.

Gesperrt