Probleme mit den Videos? Sammelthread

Uschileim
Beiträge: 46
Registriert: Di 3. Feb 2015, 17:45

Re: Probleme mit den Videos? Sammelthread

Beitrag von Uschileim » Fr 11. Jun 2021, 23:36

Uschileim hat geschrieben:
Mi 19. Mai 2021, 12:05
Nukester hat geschrieben:
Mi 19. Mai 2021, 11:38
Uschileim hat geschrieben:
Di 18. Mai 2021, 12:43
So so, der Anbieter! Was bietet er denn so an, der Anbieter? Und wann bietet er was an, der Anbieter? Ist ja immerhin Eure Seite, da müsstet Ihr das doch wissen.
Das wissen wir leider nicht, da wir lediglich die Plattform bereitstellen.
Wann der Anbieter Aufträge zur Verteilung von Videos erhält, können wir nicht einsehen. Dies wird alleine zwischen den Firmen die Produkte Bewerben möchten und dem Anbieter verhandelt.

Grüße,
Nukester
Aha! Ist bei Euch im Hause denn niemand dafür zuständig, mit dem Anbieter zu kommunizieren und einfach mal nachzufragen, warum Upjers als Werbeplattform nicht mehr interessant zu sein scheint? Es stellt ja wohl niemand einfach eine Seite ins Netz und hofft, dass dort wie durch Geisterhand Werbevideos laufen. Oder besteht von Eurer Seite einfach kein Interesse mehr an dieser spielerfreundlichen Edelsteinkaufvariante?
Gude! Nun liefen mal beim mittleren Anbieter die Videos ein paar Tage. zwar spartanisch, aber zuverlässig! Nun ist es wieder völlig vorbei. Also wiederhole ich meine Frage und hätte auch gerne mal eine Antwort. Auch was den oberen und unteren Anbieter betrifft, denn da geht gar nix mehr. Entweder besteht dieses Angebot und da sollte es auch laufen - alles andere ist irgendwie unanständig (moderat ausgedrückt).

Dalkia
Beiträge: 1274
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Mo 14. Jun 2021, 08:02

moin,
was ist denn jetzt passiert?

seit ein paar Tagen erscheint unten (beim oberen Anbieter) ein blaues Kästchen mit den Wort Werbung
Bild
und es läuft leider keine - jedenfalls bleibt das ganze Feld schwarz
nach einer Weile (wie, als ob doch etwas laufen würde) geht es dann wieder zurück auf den Pfeil
aber es wird nichts gezählt.

Unten bin ich nach wie vor geblockt ...
bzw es wird überhaupt keine Verbindung aufgebaut (aber das ist ja schon seit Wochen der Dauerzustand :( )

seit 5 Tagen wird auch beim mittleren Anbieter keine Verbindung mehr aufgebaut :(

ich habe es mit verschiedenen Browsern versucht und auch mit ganz unterschiedlichen Einstellungen,
leider ohne Erfolg
Server 2
ID 1008475

kirksenland
Beiträge: 1384
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Mo 14. Jun 2021, 08:21

Dalkia hat geschrieben:
Mo 14. Jun 2021, 08:02
moin,
was ist denn jetzt passiert?

seit ein paar Tagen erscheint unten (beim oberen Anbieter) ein blaues Kästchen mit den Wort Werbung
Bild
und es läuft leider keine - jedenfalls bleibt das ganze Feld schwarz
nach einer Weile (wie, als ob doch etwas laufen würde) geht es dann wieder zurück auf den Pfeil
aber es wird nichts gezählt.

Unten bin ich nach wie vor geblockt ...
bzw es wird überhaupt keine Verbindung aufgebaut (aber das ist ja schon seit Wochen der Dauerzustand :( )

seit 5 Tagen wird auch beim mittleren Anbieter keine Verbindung mehr aufgebaut :(

ich habe es mit verschiedenen Browsern versucht und auch mit ganz unterschiedlichen Einstellungen,
leider ohne Erfolg
@Dalkia, bist nicht alleine
oben: dito, alles gleich
Mitte bei mir seit 2 Tagen genauso, seit dem Microsoft Update am Samstag Nachmittag
Unten seit knapp 3 Wochen wieder geblockt, war nur kurzzeitig freigeschaltet, es liefen aber keine Videos

lolamontez19
Community-Team
Beiträge: 1017
Registriert: Do 1. Aug 2019, 12:23

Re: Probleme mit den Videos? Sammelthread

Beitrag von lolamontez19 » Mo 14. Jun 2021, 14:35

Hallo,

es tut uns leid, dass ihr nur noch die schwarzen Felder seht. 😥

Wir haben das zur Prüfung weitergegeben. Bitte habt noch etwas Geduld. Vielen Dank!

Viele Grüße,
lolamontez19✨
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dalkia
Beiträge: 1274
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Mi 16. Jun 2021, 06:35

lolamontez19 hat geschrieben:
Mo 14. Jun 2021, 14:35
Hallo,

es tut uns leid, dass ihr nur noch die schwarzen Felder seht. 😥

Wir haben das zur Prüfung weitergegeben. Bitte habt noch etwas Geduld. Vielen Dank!

Viele Grüße,
lolamontez19✨
moin lolamontez19,

wie sieht der Stand der Prüfung aus?
was hat es mit der Veränderung der Seite zu tun?
Server 2
ID 1008475

kirksenland
Beiträge: 1384
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Mi 16. Jun 2021, 10:25

bei mir noch alles unverändert

pizza_bite
Community-Team
Beiträge: 1185
Registriert: Mo 1. Jul 2019, 13:26

Re: Probleme mit den Videos? Sammelthread

Beitrag von pizza_bite » Mi 16. Jun 2021, 14:46

Leider haben wir noch keine weiteren Infos.
Sobald wir etwas wissen, geben wir Bescheid.

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dalkia
Beiträge: 1274
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Do 17. Jun 2021, 17:02

pizza_bite hat geschrieben:
Mi 16. Jun 2021, 14:46
Leider haben wir noch keine weiteren Infos.
Sobald wir etwas wissen, geben wir Bescheid.

VG 🍕
moin, auch heute gibt es dieses Video massenhaft ...
bitte sagt uns doch mal, welches Video wird hier gezeigt - Dauer ca 15 sec?
Bild
Server 2
ID 1008475

lolamontez19
Community-Team
Beiträge: 1017
Registriert: Do 1. Aug 2019, 12:23

Re: Probleme mit den Videos? Sammelthread

Beitrag von lolamontez19 » Fr 18. Jun 2021, 12:13

Hallo Dalkia,

bitte bedenke, dass wir keinen Einfluss auf die Videos haben, weshalb wir dir deine Frage nicht beantworten können. 😥

Das Anliegen wurde jedoch bereits weitergeleitet und wird baldmöglichst bearbeitet. Bitte habe noch etwas Geduld. Vielen Dank!

Viele Grüße,
lolamontez19✨
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dalkia
Beiträge: 1274
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Fr 18. Jun 2021, 12:44

lolamontez19 hat geschrieben:
Fr 18. Jun 2021, 12:13
Hallo Dalkia,

bitte bedenke, dass wir keinen Einfluss auf die Videos haben, weshalb wir dir deine Frage nicht beantworten können. 😥

Das Anliegen wurde jedoch bereits weitergeleitet und wird baldmöglichst bearbeitet. Bitte habe noch etwas Geduld. Vielen Dank!

Viele Grüße,
lolamontez19✨
hallo lolamontez19

habt ihr keine Interesse zu klären, warum das nicht funktioniert - auch wenn ihr angeblich darauf keinen Einfluss habt?

was bedeutet "baldmöglichst bearbeitet"?


wir warten auch immer noch auf eine Antwort, warum der untere Anbieter nicht funktioniert ...
es geht hier nicht darum , dass keine Videos zur Verfügung stehen!!!
sondern, dass die Seite überhaupt nicht funktioniert ... auch hier sollen wir Geduld haben ...hm ... wie lange denn noch?
Server 2
ID 1008475

Antworten