Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Tigerlilli
Beiträge: 1957
Registriert: Fr 4. Nov 2011, 17:07
Kontaktdaten:

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Tigerlilli » Sa 13. Apr 2013, 12:21

Bei mir heute auch mal wieder passiert.
Uhrzeit:ca.12:20
Spiel Nr.19 (2 Tickets)
kam nur grüner Bildschirm

Spiel 20 hat wieder funktioniert.

Tigerlilli
Beiträge: 1957
Registriert: Fr 4. Nov 2011, 17:07
Kontaktdaten:

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Tigerlilli » Di 7. Mai 2013, 16:22

Fehler ca 16:20
Halle der Sphinx
Ticket abgezogen, Spiel nicht geladen (Spiel Nr. 6 = 1 Ticket), nur F5 hat geholfen :!:
Spiel 7 hat wieder funktioniert

Gast

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Gast » Di 7. Mai 2013, 20:29

1. Spiel in der Halle der Sphinx ca. 20:22 Uhr nicht gestartet, Ticket wurde abgezogen :(

Gast

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Gast » Sa 18. Mai 2013, 15:50

ca 15:45: spiel lädt nicht, tickets (3) abgezogen :(
spiel danach geht prima


Gast

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Gast » So 26. Mai 2013, 23:19

meine meldung vom 18.5.:
jaaa?! wat is nu?

Benutzeravatar
Grothiel
Beiträge: 3370
Registriert: Mi 3. Aug 2011, 18:27
Kontaktdaten:

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Grothiel » Mo 27. Mai 2013, 16:25

Die Tickets wurde dir schon am 19.05 um 14:34 Uhr gutgeschrieben.
Bitte sämtliche Fragen / Bugs / Fehler ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular • PN-Status: deaktiviert
Supportanfragen über PN werden nicht bearbeitet / beantwortet.

Gast

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Gast » Mo 27. Mai 2013, 18:22

danke für die ansage! :)
hab hier - nicht wie sonst - nicht was davon gelesen...

Benutzeravatar
Grothiel
Beiträge: 3370
Registriert: Mi 3. Aug 2011, 18:27
Kontaktdaten:

Re: Halle der Sphinx - Spiel lädt nicht, Ticket abgezogen

Beitrag von Grothiel » Mo 27. Mai 2013, 20:31

Sorry, das hatte ich nur bei dir im Account vermerkt was du nicht sehen kannst und hier nicht niedergeschrieben.

Mea Culpa
Bitte sämtliche Fragen / Bugs / Fehler ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular • PN-Status: deaktiviert
Supportanfragen über PN werden nicht bearbeitet / beantwortet.


Antworten