[THEMA] Grafikfehler, Fehler in Bildern

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Do 6. Sep 2012, 17:13

Okay, halt ein Fehler unterm Bild :D

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Mi 19. Sep 2012, 12:24

Hallöchen,
Ich wollte etwa gegen 11:40 Uhr Gegenstände identifizieren und als ich diese Seite erneut aufrufen wollte um zu sehen wie lange die Schriftrollen noch dauern,konnte ich im Feld keine einzige sehen,sondern die hängen jetzt alle irgendwo anders auf dem Bildschirm fest.
Das Problem hatte ich vorher noch nie,hat ansonsten immer reibungslos identifiziert.Vielleicht waren es zu viele auf einmal.Hab 10 Schriftrollen auf einmal reingestellt :?


ID:225093

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Di 23. Okt 2012, 08:37

Bild

Das rot markierte Feld ...

Tigerlilli
Beiträge: 1957
Registriert: Fr 4. Nov 2011, 17:07
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Tigerlilli » Mo 5. Nov 2012, 18:17

Es gibt die Karte Nebelwald sowohl auf Landkarte 1 als auch auf Landkarte 2

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Mo 5. Nov 2012, 18:27

Und das ist ein Fehler in der Grafik? :-)

Nachdem zu einem von mir irgendwo (nein, nicht grafik) geposteten doppelten Kartennamen 0 Reaktion kam habe ich den Nebelwald nicht gepostet und auch sonst nicht mehr geschaut ob weitere mehrfach sind

Tigerlilli
Beiträge: 1957
Registriert: Fr 4. Nov 2011, 17:07
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Tigerlilli » Mo 5. Nov 2012, 18:54

Matthias hat geschrieben:Und das ist ein Fehler in der Grafik? :-)
Da sich der Name auf der Karte sprich Grafik befindet erschien es mir hier am ehesten geeignet zu melden.
Es heißt ja immer, dass hier alles gelesen wird, auch wenn keine Reaktion kommt, also spricht auch nichts dagegen es mal wieder zu erwähnen. :mrgreen:

Benutzeravatar
Cuddylein
Beiträge: 1921
Registriert: Fr 28. Okt 2011, 11:33

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Cuddylein » Sa 8. Dez 2012, 15:24

Ich hab das schon seit ewigkeiten, dass am Markt, wenn ich ein Angebot einstellen will, die obere Zeile irgendwie verhunzt ist:

Bild
~ Win7 ~ Google Chrome 60.0.3112.113 ~ Flash Player 26.0.0.151
SecretRelict ID 147 - Uptasia Server 6 ID 15119287

Benutzeravatar
Grothiel
Beiträge: 3370
Registriert: Mi 3. Aug 2011, 18:27
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Grothiel » Di 11. Dez 2012, 17:17

Cuddylein hat geschrieben:Ich hab das schon seit ewigkeiten, dass am Markt, wenn ich ein Angebot einstellen will, die obere Zeile irgendwie verhunzt ist:

Bild

Das sollte behoben sein ;)
Bitte sämtliche Fragen / Bugs / Fehler ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular • PN-Status: deaktiviert
Supportanfragen über PN werden nicht bearbeitet / beantwortet.

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Mo 17. Dez 2012, 17:17

könnte man auch mal aus den weinnachtskugeln Weihnachtskugel machen :mrgreen:

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Mo 17. Dez 2012, 20:55

Adrenalin58 hat geschrieben:könnte man auch mal aus den weinnachtskugeln Weihnachtskugel machen :mrgreen:
Ich glaub der Aufwand lohnt nicht mehr für die paar Tage....

Antworten