Servermeldungen/Probleme Server 1

huhnhuhn
Beiträge: 560
Registriert: Sa 18. Nov 2017, 13:19

Re: Servermeldungen/Probleme Server 1

Beitrag von huhnhuhn » Mo 24. Feb 2020, 08:38

Hallo, hast du mal einen DSL-Test gemacht? Es klingt mir sehr nach zerhackter Internetverbindung, denn für Spiele muss die ununterbrochen sein.

Radieschen10
Beiträge: 292
Registriert: Fr 14. Dez 2012, 19:01

Re: Servermeldungen/Probleme Server 1

Beitrag von Radieschen10 » Mi 4. Mär 2020, 17:39

Hallo zusammen, ich spiele mit Google Chrome und seit gestern fliege ich alle 1-2 Minuten aus dem Spiel. Hab mir gestern Abend die neueste Version von Chrome runter geladen, bringt aber leider auch nichts.
Server 1
Radieschen10
ID 1993

Tamii37
Beiträge: 7
Registriert: Mo 17. Feb 2014, 15:13

Re: Servermeldungen/Probleme Server 1

Beitrag von Tamii37 » Do 5. Mär 2020, 12:36

Ich habe seit gestern dasselbe Problem. Es ist einfach nur nervig :roll:

pizza_bite
Community-Team
Beiträge: 1044
Registriert: Mo 1. Jul 2019, 13:26

Re: Servermeldungen/Probleme Server 1

Beitrag von pizza_bite » Do 5. Mär 2020, 16:00

Hallo liebe Chrome-Nutzer,

wärt ihr so lieb ein paar Beobachtungen anzustellen, damit wir den Fehler schnellstmöglich finden können?
Zuerst, wäre es gut, wenn ihr nachschaut, ob eure Chrome-Version auf dem neuesten Stand ist. Falls nicht, könnt ihr gerne testen, ob ein Update hier schon helfen könnte.

Interessant wäre es zu erfahren, ob ihr bestimmte Einstellungen eures Browsers verändert habt, bevor der Fehler auftrat? Habt ihr zum Beispiel einen Browserschutz in Chrome aktiviert?

Eventuell nutzt ihr auch eine neue Antiviren-Software? Oder ihr habt bei eurem gewohnten Antivirus Programm etwas neu eingestellt?

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Radieschen10
Beiträge: 292
Registriert: Fr 14. Dez 2012, 19:01

Re: Servermeldungen/Probleme Server 1

Beitrag von Radieschen10 » Do 5. Mär 2020, 18:38

Wie oben schon geschrieben, habe ich gestern die neueste Chrome-Version installiert in der Hoffnung, dass es wieder besser läuft. Hat leider nicht geholfen. Den Virenschutz hab ich schon immer und der hat bis jetzt nie gestört.

lolamontez19
Community-Team
Beiträge: 854
Registriert: Do 1. Aug 2019, 12:23

Re: Servermeldungen/Probleme Server 1

Beitrag von lolamontez19 » Fr 6. Mär 2020, 11:10

Hallo Radieschen10,

es tut uns leid, dass du leider auch mit der neuen Version keine Verbesserung hast. 😥

Würdest du bitte einmal dein Anti-Viren-Programm deaktivieren und testen, ob es anschließend wieder funktioniert?

Hast du auch mal getestet, ob das Problem auch in anderen Browsern besteht?

Viele Grüße,
lolamontez19✨

hspeine
Beiträge: 303
Registriert: Mi 4. Apr 2012, 19:14

Re: Servermeldungen/Probleme Server 1

Beitrag von hspeine » Fr 6. Mär 2020, 16:55

bei mir gehts nur mit Edge,Google Chrome auch beschriebene Probleme

Radieschen10
Beiträge: 292
Registriert: Fr 14. Dez 2012, 19:01

Re: Servermeldungen/Probleme Server 1

Beitrag von Radieschen10 » Fr 6. Mär 2020, 16:56

Ich spiele jetzt mit Firefox, dort läuft das Spiel ohne Probleme.

Astari
Beiträge: 216
Registriert: Do 3. Apr 2014, 19:47

Re: Servermeldungen/Probleme Server 1

Beitrag von Astari » Sa 7. Mär 2020, 11:23

Ich versuche schon seit Stunden den Playground zu erreichen. Lädt und lädt und lädt....
komme aber nicht in´s Spiel! Ist besonders ärgerlich, da ich gerade einen Bonus gestartet habe.

Astari
Beiträge: 216
Registriert: Do 3. Apr 2014, 19:47

Re: Servermeldungen/Probleme Server 1

Beitrag von Astari » Sa 7. Mär 2020, 13:27

Funktioniert wieder, DANKE!

Gesperrt