THEMA: Grafikfehler

Aggrawator
Beiträge: 89
Registriert: Di 5. Jul 2016, 16:15

Re: THEMA: Grafikfehler

Beitrag von Aggrawator » Mi 23. Okt 2019, 17:14

Hallo

Ich Haab Da son blauen Streifen Horizontal im Hintergrundbild, kann das nicht mal einner richtig zusammen basteln ???

Er befindet sich auf allen Freundes Farmmen und neuer Dings auch ab und an auf meiner Schlossfarm.

Ich für m einen Teil hab nen hab nen neuen PC, muß also an Euerm ALDI Server liegen :D

LG: Aggi ;°)

Benutzeravatar
littlered
Community-Team
Beiträge: 12678
Registriert: Mo 5. Sep 2011, 10:19

Re: THEMA: Grafikfehler

Beitrag von littlered » Do 24. Okt 2019, 12:56

Meinst du hier irgendwo 🤔:

Bild
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Aggrawator
Beiträge: 89
Registriert: Di 5. Jul 2016, 16:15

Re: THEMA: Grafikfehler

Beitrag von Aggrawator » Sa 26. Okt 2019, 19:24

Veralbern kann ich mich selber ^^

Nukester
Community-Team
Beiträge: 3167
Registriert: Mo 1. Jun 2015, 09:59

Re: THEMA: Grafikfehler

Beitrag von Nukester » So 27. Okt 2019, 14:39

Hi,

hast du vielleicht einen Screenshot für uns?
Ich kann das anhand der Beschreibung leider nicht zuordnen. :(

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

steffi1171
Beiträge: 209
Registriert: Fr 22. Apr 2016, 20:12

Re: THEMA: Grafikfehler

Beitrag von steffi1171 » Mo 28. Okt 2019, 18:23

@nukester
vollbildmodus...
bild ganz nach rechts oder links schieben
da man einen versatz nicht bei blau auf blau erkennen kann, könnte man auf die idee kommen, die baumreihe bzw die landschaft direkt darunter mal anzusehen...
wenn man hier bilder anhängen könnte, wäre das durchaus einfacher...

huhnhuhn
Beiträge: 560
Registriert: Sa 18. Nov 2017, 13:19

Re: THEMA: Grafikfehler

Beitrag von huhnhuhn » Mo 28. Okt 2019, 19:42

Hallo, ich habe das auch. Im Freundesgebiet und im Tiergebiet. Es erscheint jeweils, wenn ich eine Stufe rauszoome, im Tiergebiet auch ohne Zoom, aber dünner. In anderen Gebieten ist es mir noch nicht aufgefallen. Upjers Playground neuste Version.

Bild

Bild
Zuletzt geändert von lolamontez19 am Di 29. Okt 2019, 12:50, insgesamt 1-mal geändert.
Grund: MLF-4533

steffi1171
Beiträge: 209
Registriert: Fr 22. Apr 2016, 20:12

Re: THEMA: Grafikfehler

Beitrag von steffi1171 » Di 29. Okt 2019, 00:39

na super lol
ich hab nen ganz anderen fehler, den blauen strich hab ich nicht

lolamontez19
Community-Team
Beiträge: 854
Registriert: Do 1. Aug 2019, 12:23

Re: THEMA: Grafikfehler

Beitrag von lolamontez19 » Di 29. Okt 2019, 12:53

Hallo huhnhuhn und steffi1171,

vielen Dank für eure Beiträge. :)

huhnhuhn: Deinen Anzeigefehler haben wir an unsere Entwickler weitergeleitet, welche sich diesen baldmöglichst ansehen werden. ;)

steffi1171: Leider können wir den Fehler nicht nachstellen. Wenn du nicht weißt wie du Bilder einfügst, kannst du uns diese gerne auch an unseren Support zukommen lassen. Dann können wir uns das nochmal genauer ansehen. :)

Viele Grüße,
lolamontez19

huhnhuhn
Beiträge: 560
Registriert: Sa 18. Nov 2017, 13:19

Re: THEMA: Grafikfehler

Beitrag von huhnhuhn » Di 29. Okt 2019, 13:12

Hallo lolamontez19, vielen Dank.

Ich kann jetzt auch bestätigen, was Aggrawator sagte, dass die Linie auch im Schlossgarten erscheint, und auch wie im Freundesgebiet nur auf Zoomstufe -1 und nur wenn man an eine bestimmte Stelle oben in der Ecke scrollt.

Außerdem stimmt es, dass die Linie auch bei den Nachbarn in der Freundesregion erscheint (wenn ich sie besuche).

Habe Intel HD-Grafik-Chip, Laptop ist ca. 2 Jahre alt mit Windows 10.

steffi1171
Beiträge: 209
Registriert: Fr 22. Apr 2016, 20:12

Re: THEMA: Grafikfehler

Beitrag von steffi1171 » Di 29. Okt 2019, 13:14

danke für die mühe

ich weiss schon wie man bilders verlinkt, ich finds aber umständlich das erst irgendwo hin zu laden, damit ichs hier verlinken kann ;)

der fehler zeigt sich nur bei vollbild, sowohl am linken wie am rechten rand oben

Bild

Gesperrt