seltsame Fehlermeldung

Antworten
Fuchsteufel79
Beiträge: 304
Registriert: Do 4. Jul 2019, 16:52

seltsame Fehlermeldung

Beitrag von Fuchsteufel79 » Mi 13. Jan 2021, 17:33

Eine Freundin von mir kommt seit einigen Tagen nicht mehr auf die MyLittleFarmies-Seite.

Wenn sie den Link eingibt, dann kommt eine Fehlermeldung von United Domains mit diesem Text:

Diese neue Domain wurde im Kundenauftrag registriert.
Warum wird diese Seite angezeigt?
Diese Seite wurde automatisch erstellt. Sie wird bei jeder neuen Domain hinterlegt und zeigt, dass die neue Domain erreichbar ist.
Ohne diese Platzhalter-Seite würden Besucher eine Fehlermeldung erhalten. Als Kunde von united-domains können Sie diese Domain in Ihrem Domain-Portfolio jederzeit selbst online konfigurieren (z.B. Web-Weiterleitungen, E-Mail-Einstellungen, Webspace hinzubuchen, Homepage-Baukasten bestellen, DNS-Einträge ändern).

Außerdem wird ihr vor dem "www" ein Warndreieck eingeblendet, dass die Seite nicht sicher wäre.

Sie hat von Windows 7 auf Windows 10 umgestellt, kann es sein, dass Windows 10 diese Seite absichtlich über dieses United Domains blockiert?
Ich habe selber auch noch einen alten PC mit Windows 7, deswegen kann ich das selber nicht nachprüfen und ihr nicht weiterhelfen.

Benutzeravatar
littlered
Community-Team
Beiträge: 12684
Registriert: Mo 5. Sep 2011, 10:19

Re: seltsame Fehlermeldung

Beitrag von littlered » Do 14. Jan 2021, 12:59

Hallo Fuchsteufel79 🙋‍♀️

könnte sich deine Freundin bei unserm Support melden und dort angeben, welche URL sie genau eingibt? Möglicherweise hat sie sich einfach vertippt 🙂
Ein allgemeines Problem ist nicht bekannt.

Viele Grüße
littlered
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Fuchsteufel79
Beiträge: 304
Registriert: Do 4. Jul 2019, 16:52

Re: seltsame Fehlermeldung

Beitrag von Fuchsteufel79 » Do 14. Jan 2021, 16:28

Hallo littlered,

das einzige, was ich meiner Freundin vorgeschlagen hatte war, dass sie mal einen anderen Browser versuchen sollte.
Diese Fehlermeldung bekam sie nämlich in Opera.

Sie hat nun zusätzlich den Firefox installiert und den Link aus den Lesezeichen von Opera kopiert und dort
wurde die Seite problemlos geladen, also hatte sie sich nicht vertippt.
Da muss wohl Opera in Windows 10 einige Seiten eigenmächtig blockieren, die es für unsicher hält.

Bei mir selbst (Windows 7) macht Opera keinen Ärger.
Da ist auch nicht das Warndreieck, wenn ich versuche, die Seite nur aufzurufen.
Aber wenn ich diese Forenseite hier über den Link auf der Spieleseite anklicke, dann habe auch ich so ein Dreieck wo dann
steht "Seiteninformationen: Die Verbindung zu dieser Seite ist nicht sicher".
Allerdings wird sie trotzdem aufgerufen, dieses United Domains erscheint bei mir nicht.
Vielleicht ist das ein neues Plugin, das Opera nur unter Windows 10 ausführt.

LG Fuchsteufel

Antworten