ewige ladezeit

claudl86
Beiträge: 94
Registriert: Do 13. Jun 2013, 14:12

ewige ladezeit

Beitrag von claudl86 » Do 4. Jul 2013, 11:19

hello,

ha da mal eine frage, ist es nur bei mir so oder auch bei wem anderen, das spiel braucht bei mir beim einloggen bis zu 5 Minuten bis ich rein komme!

Das ist aber erst seit gestern so, sonst hat es immer supi funktioniert.

LG Claudia
An dem Zaun von einem supersüßen Pony hängt ein Schild:
Bitte nicht füttern! - Danke, der Bauer.
Am nächsten Tag hängt dort ein zweites Schild:
Oberes Schild bitte nicht beachten! - Danke, das Pony.

Sonnenstein
Beiträge: 1157
Registriert: Di 2. Okt 2012, 13:21

Re: ewige ladezeit

Beitrag von Sonnenstein » Do 4. Jul 2013, 11:31

Hallo,

hab mich grad mal kurz aus- und wieder eingeloggt...geht so zügig wie sonst auch.

Grüßle :)

Benutzeravatar
Fischline
Beiträge: 7302
Registriert: Sa 5. Nov 2011, 09:08

Re: ewige ladezeit

Beitrag von Fischline » Do 4. Jul 2013, 11:56

claudl86 hat geschrieben:hello,

ha da mal eine frage, ist es nur bei mir so oder auch bei wem anderen, das spiel braucht bei mir beim einloggen bis zu 5 Minuten bis ich rein komme!

Das ist aber erst seit gestern so, sonst hat es immer supi funktioniert.

LG Claudia


Hast du schon mal Cache und Cookies gelöscht.
Welchen Browser benutzt du?
Kannst du mal einen anderen Browser versuchen?
BildBild

Benutzeravatar
Wurzelzwerg
Beiträge: 774
Registriert: So 5. Feb 2012, 20:48
Wohnort: Stuttgart
Kontaktdaten:

Re: ewige ladezeit

Beitrag von Wurzelzwerg » Do 4. Jul 2013, 13:16

Auch ich habe die genannten Probleme. Allerdings nur mit Firefox 22.0.
Nun nutze ich den Chrome da funktioniert alles perfekt. Auch die von
mir ständig bemängelte Performanceprobleme im Vollbildmodus habe
ich mit Chrome nicht mehr ;)
My Sunny Resort: Server 1ID: 855Nick: Wurzelzwerg
My Little Farmies: Server 1ID: 21781Nick: Wurzelzwerg9960Hanse: ♫ Die Farmies ♫Meine Farm

claudl86
Beiträge: 94
Registriert: Do 13. Jun 2013, 14:12

Re: ewige ladezeit

Beitrag von claudl86 » Do 4. Jul 2013, 13:34

Sonnenstein hat geschrieben:Hallo,

hab mich grad mal kurz aus- und wieder eingeloggt...geht so zügig wie sonst auch.

Grüßle :)

ja, es hat sonst auch bis gestern immer super schnell funktioniert!

Aber seit gestern geht ladet es bis zu fünf Minuten.
Fischline hat geschrieben:
claudl86 hat geschrieben:hello,

ha da mal eine frage, ist es nur bei mir so oder auch bei wem anderen, das spiel braucht bei mir beim einloggen bis zu 5 Minuten bis ich rein komme!

Das ist aber erst seit gestern so, sonst hat es immer supi funktioniert.

LG Claudia


Hast du schon mal Cache und Cookies gelöscht.
Welchen Browser benutzt du?
Kannst du mal einen anderen Browser versuchen?
ich verwende den normalen Internet Explorer

Cache und Cookies habe ich auch gelöscht, trotzdem ladet es trotzdem so lange.

im spiel selbst habe ich keine Probleme, nur die Ladezeit dauert immer so lange

lg
An dem Zaun von einem supersüßen Pony hängt ein Schild:
Bitte nicht füttern! - Danke, der Bauer.
Am nächsten Tag hängt dort ein zweites Schild:
Oberes Schild bitte nicht beachten! - Danke, das Pony.

Benutzeravatar
littlered
Spielleitung
Beiträge: 12083
Registriert: Mo 5. Sep 2011, 10:19

Re: ewige ladezeit

Beitrag von littlered » Fr 5. Jul 2013, 11:44

Hallo claudl86,

auf welchen Server spielst du denn und welche Version des Internet Explorers nutzt du?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

claudl86
Beiträge: 94
Registriert: Do 13. Jun 2013, 14:12

Re: ewige ladezeit

Beitrag von claudl86 » Fr 5. Jul 2013, 16:12

hello

spiele auf Server 1

keine Ahnung welche Version ich habe :?
An dem Zaun von einem supersüßen Pony hängt ein Schild:
Bitte nicht füttern! - Danke, der Bauer.
Am nächsten Tag hängt dort ein zweites Schild:
Oberes Schild bitte nicht beachten! - Danke, das Pony.

kuschelmaus1973

Re: ewige ladezeit

Beitrag von kuschelmaus1973 » Fr 5. Jul 2013, 16:45

claudl86 hat geschrieben: keine Ahnung welche Version ich habe :?
klicke im internet explorer auf das zahnrad - und dort auf info - dann erscheint dir ein feld mit der versionsnummer..

bei älteren versionen (oder angepasster einstellung) findest du den punkt info auch am oberen rand des browsers :)

claudl86
Beiträge: 94
Registriert: Do 13. Jun 2013, 14:12

Re: ewige ladezeit

Beitrag von claudl86 » Fr 5. Jul 2013, 17:17

danke, für die info

also ich habe Internet Explorer 10.0
An dem Zaun von einem supersüßen Pony hängt ein Schild:
Bitte nicht füttern! - Danke, der Bauer.
Am nächsten Tag hängt dort ein zweites Schild:
Oberes Schild bitte nicht beachten! - Danke, das Pony.

Benutzeravatar
NeyStark
Beiträge: 1136
Registriert: Mo 1. Okt 2012, 12:27

Re: ewige ladezeit

Beitrag von NeyStark » Fr 5. Jul 2013, 22:47

Gallo claudl86,

während des Ladevorgangs werden sämtliche Daten, die zur Darstellung deines Hofs benötigt werden, heruntergeladen. Wenn es dabei etwas länger dauert, dann liegt dies meist daran, dass die Geschwindigkeit deiner Internetanbindung ein schnelleres Laden dieser Daten leider nicht erlaubt. Dies lässt sich leider nicht ganz von uns ausschließen - das Laden der Daten ist notwendig und kann daher etwas Zeit in Anspruch nehmen.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Antworten