[THEMA] Grafikfehler, Fehler in Bildern

quickborn

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von quickborn » Do 14. Feb 2013, 10:36

Ich hab mal 3 min gewartet und da war immer noch nix. Hab dann die Seite neu geladen und der Button war da. Das passiert leider oft. manchmal muß ich auch mehrfach neu laden.

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Do 14. Feb 2013, 13:24

Cookies und Cache gelöscht? Wenn das nichts hilft bitte einmal Browser-Typ, Version und I-Net-Verbindung hier aufschreiben

quickborn

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von quickborn » Mi 3. Apr 2013, 17:20

Hab bei mir einen Grafikfehler im Park.
Bild

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Di 18. Jun 2013, 12:07

Hallo zusammen,

ich glaub es hat sich ein kleiner Fehler nach der Wartung eingeschlichen^^
Bild

lg sunny
Zuletzt geändert von Gast am Di 18. Jun 2013, 17:52, insgesamt 1-mal geändert.
Grund: Reflink entfernt

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Di 18. Jun 2013, 13:12

Ist das Richtig das ich ein Ausrufezeichen sehe? Denke ja nicht

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Di 18. Jun 2013, 13:45

vorhin war das bild noch zu sehen !!!! kp warum es weg ist und komm damit nicht richtig klar.....um kurz zu beschreiben : nach der wartung kam nach dem startbildschirm das Bild mit dem Es ist sommer...aber statt das da alles auf deutsch zu lesen war stand da nur ööööö und äääää und blablabla^^ etc

Benutzeravatar
NeyStark
Beiträge: 1136
Registriert: Mo 1. Okt 2012, 12:27

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von NeyStark » Di 18. Jun 2013, 15:51

Hallo,

die Nachricht war leider versehentlich für ca. 2 Minuten eingestellt. Ihr habt keine Info verpasst - die relevanten Infos sind alle in der "Es ist Sommer"-Ankündigung gewesen.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

DarkUnicorn
Beiträge: 117
Registriert: Mo 28. Jan 2013, 20:42

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von DarkUnicorn » Mo 24. Jun 2013, 20:56

Bei den Passionsblumen passt der Regentropfen irgendwie nicht:

Bild
ID: 266591
Gamename: DarkUnicorn908

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Do 22. Aug 2013, 17:10

Frau am Steuer?

Das Star Trek Raumdock schließt sich, bevor die Enterprise durch ist.
Die donnert doch voll dagegen! :shock:

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Fr 20. Sep 2013, 09:44

Hallo,

mein 4D-Spacecraft ist unsichtbar, etwa seit vorgestern, glaube ich. Das Bearbeitungsmenue wird nicht angezeigt, wenn man über die leere Stelle drüberfährt, jedoch kann ich problemlos warten, reparieren und Glücksrad drehen. Notfallkette hat's leider nicht wieder hergezaubert. Könnt ihr da mal schauen?

Antworten