Servermeldungen/Probleme Server 4

Claudiana
Beiträge: 1634
Registriert: Mo 1. Aug 2016, 01:01

Re: Servermeldungen/Probleme Server 4

Beitrag von Claudiana » Di 24. Apr 2018, 20:01

@schilli, vielleicht hilft dir das weiter ... hab inzwischen Antwort vom Support, es wurde nix auffälliges gefunden in meinem Account.
Ich soll prüfen, ob Hintergrundprogramme laufen u. event. noch nebenher was offen ist, was Speicher frisst. ... das kann ich aber verneinen.
CCleaner hat auch nichts gebracht.
Inzwischen habe ich Opera, Vivaldi, Chrome, Edge u. Firefox probiert + den upjers playground, ist überall das gleiche.
Mein Internet funkioniert einwandfrei u. ich habe an meinem PC sonst keine Änderungen vorgenommen.
Viel Glück. :ugeek:
Server 4 - ID 3765355

schilli67
Beiträge: 77
Registriert: Mo 3. Sep 2012, 16:48

Re: Servermeldungen/Probleme Server 4

Beitrag von schilli67 » Di 24. Apr 2018, 20:09

@claudiana...vielen Dank für deine Antwort.
Bei mir läuft auch nix weiter im Hintergrund..
Pc aus- und wieder neu gestartet...Änderungen hab ich auch keine vorgenommen.
Ich komm überall rein, nur bei my free Zoo leider nicht.

schilli67
Beiträge: 77
Registriert: Mo 3. Sep 2012, 16:48

Re: Servermeldungen/Probleme Server 4

Beitrag von schilli67 » Di 24. Apr 2018, 20:26

schilli67 hat geschrieben:auch ich habe das gleiche Problem wie Claudiana es beschrieben hat.
Ich spiele über Firefox. Auch bei Chrome geht nix.
Bei mir kommt alle 2-3 Min die Nachricht
es ist ein Fehler aufgetreten. Bitte melde dich neu an
Fehler 9AA1EEF3
Vielleicht könnt ihr mir weiterhelfen
Meine Id Nummer lautet 8416213

Nukester
Community-Team
Beiträge: 2975
Registriert: Mo 1. Jun 2015, 09:59

Re: Servermeldungen/Probleme Server 4

Beitrag von Nukester » Mi 25. Apr 2018, 10:57

Hallo schilli67,

wir müssen deinen Account auch bitte einmal genauer durch den Support prüfen lassen.
Bitte melde dich dort einmal über den Link in meiner Signatur.

Danke und Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

HOME_ALONE_BLN
Beiträge: 5
Registriert: Fr 22. Mär 2019, 23:08

Re: Servermeldungen/Probleme Server 4

Beitrag von HOME_ALONE_BLN » So 21. Apr 2019, 09:35

Ich bekomm aktuell nur ein blaues Bild, sprich ich komme nicht rein. Liegt das an mir?

Bild

HOME_ALONE_BLN
Beiträge: 5
Registriert: Fr 22. Mär 2019, 23:08

Re: Servermeldungen/Probleme Server 4

Beitrag von HOME_ALONE_BLN » So 21. Apr 2019, 09:40

Ok hat sich wohl schon behoben. Vielen Dank, schöne Ostern.

GabberGizmo
Beiträge: 149
Registriert: Mo 17. Jun 2013, 10:05
Wohnort: Server 4

Re: Servermeldungen/Probleme Server 4

Beitrag von GabberGizmo » Do 10. Okt 2019, 16:25

Hallo !

Ich habe vor guten 2 Stunden auf die "neue Version" gedrückt !
Seitdem kann ich keine Blumen mehr gießen, keine Tiere verpflegen oder Geschäfte abkassieren !
Ausserdem fliege ich beim "Tiere züchten" und "Maskottchen-Häuschen" immer mit ner Fehlermeldung raus !
FEHLER: CF9A14AC

Da ich mit dem Upjers-Browser spiele, habe ich schon erfolglos den "Playground zurücksetzen" Trick probiert !

Aber die neue Tauschbörse funktioniert einwandfrei ! ;)

Ich hoffe dadurch ja jetzt alles NEU ist, treten diese Fehler auf, welche Ihr aber wohl unter Hochdruck beseitigen werdet !! Bis jetzt habt Ihr ja immer alles in den Griff bekommen ! Daher auch mal ein großes Lob an EUCH !!

Ich warte jetzt erst mal 2-3 Tage ab !!
Liebe Grüße

Nukester
Community-Team
Beiträge: 2975
Registriert: Mo 1. Jun 2015, 09:59

Re: Servermeldungen/Probleme Server 4

Beitrag von Nukester » Fr 11. Okt 2019, 12:31

Hiho,

gestern gab es nach dem Update leider ein paar Probleme. :(
Heute sollten diese nicht weiter auftreten.

Bitte entschuldige die Unannehmlichkeiten!

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

GabberGizmo
Beiträge: 149
Registriert: Mo 17. Jun 2013, 10:05
Wohnort: Server 4

Re: Servermeldungen/Probleme Server 4

Beitrag von GabberGizmo » Sa 12. Okt 2019, 11:47

Hallo nochmal !

Das Spiel scheint jetzt bei mir mit allen Funktionen zu laufen !
Aber es ist so tierisch lahmarschig. Um mit gedrückter Maustaste das Spielfeld zu ziehen, funktioniert es nur bedingt oder nur Stückchenweise !
Daher wollte ich die Home-Edition ausprobieren !

Ob ich jetzt vom "Spieledownloads" oder vom "Desktop Icon" My free Zoo starten möchte bekomme ich immer die Fehlermeldung :
"An error occurred! Please log in again. Unknown Error"

Please help... :oops:

GabberGizmo
Beiträge: 149
Registriert: Mo 17. Jun 2013, 10:05
Wohnort: Server 4

Re: Servermeldungen/Probleme Server 4

Beitrag von GabberGizmo » Mo 14. Okt 2019, 10:22

So macht es keinen Spaß mehr !
Seit Freitag spiele ich nur noch im Eingangsbereich des Zoos, weil ich mich mit der Maus im Zoo nirgendwo richtig hinziehen kann !!
Home Edition hat immer noch die selbe Fehlermeldung ! Hatte es mal mit Cache und Verläufe löschen probiert, aber nix !!
Eine Lösung oder ein Tip wäre sehr nett und hilfreich !

Antworten