Servermeldungen/Probleme Server 4

Zamonia
Beiträge: 138
Registriert: Fr 23. Mär 2012, 18:13

Re: Servermeldungen/Probleme Server 4

Beitrag von Zamonia » Do 8. Okt 2015, 16:05

Also so langsam verliert man die Lust am Spiel. Heute morgen ging Uptasia nicht. Seit einigen Tagen gibt es Einloggprobleme bei My free Zoo und My little farmies. Secret Relict muss man auch dauernd neu starten - und sagt nicht es liegt an meinem PC oder Flashplayer oder sonst irgendetwas. Ich spiele auch noch andere Spiele, die nicht von upjers sind und die funktionieren einwandfrei.

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: Servermeldungen/Probleme Server 4

Beitrag von Slashfex » Fr 9. Okt 2015, 13:56

Bei Uptasia lag ein Problem im Spiel vor, welches behoben wurde. Wenn weiterhin Fehler bei My Little Farmies oder My Free Zoo auftreten, wende dich bitte einmal an den Support. (Link in meiner Sig)

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mo 19. Okt 2015, 01:49

Also ehrlich so langsam ist es wirklich genug Ihr möchtet das leute diamanten zahlen bei jeder Gelegenheit die man dann auch ausgibt und wenn fehler auftreten heisst es stehts und ständig "das ist dein computer, das ist dein flash player usw". Nach dem letzten Update wahren bei mir keine Probleme dann nach zwei tagen aufeinmal spinnt die Maus total verrückt im Zoo klickt sachen von alleine an rast über das ganze bild versucht sachen zu verschieben usw. Dann hab ich auf Windows 10 umgestellt der fehler war behoben aber dann haben meine arbeiter die im "team" sind aufgehört zu arbeiten die Besucherzahl ging deutlich von duchschnittlich 1400 runter auf 1100. Ich glaube kaum das es diesmal an meinem computer oder flash player liegt da ja einige Spieler dieses und andere probleme haben. Man gibt ja eigentlich gerne geld aus für dieses Spiel ich glaube aber das es wirklich mal an der zeit ist auch updates zu bekommen wo nicht immer wieder die gleichen fehler passieren und das spiel ohne Schwierigkeiten läuft.

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Mo 19. Okt 2015, 19:06

Toll und neben diesen ganzen Problemen komme ich nicht mehr in meine Gebäude - Interner Anwendungsfehler - bitte melde dich neu an. :(

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Di 20. Okt 2015, 09:00

Wir haben vermehrt Meldungen, die die Annahme verstärken, dass die Probleme mit dem letzten Windows Update erschienen sind.
Das betrifft nicht nur My Free Zoo, sondern auch viele andere Spiele.
Anscheinend schmiert der Flashplayer immer wieder ab und es kommt zu euren beschriebenen Problemen.

Wir schauen, ob wir eine Lösung finden. Solltet ihr eine Möglichkeit/ Einstellung herausfinden, die das Plugin verbessert,
wären wir über ein Feedback und eure Mithilfe dankbar.

Hilfreich dazu wäre:

Welche Fehlermeldung erhaltet ihr genau? (Screenshot wäre super)
Bei welchen Aktionen werdet ihr aus dem Spiel geworfen?
Habt ihr noch andere Tabs/Spiele offen?
Welche Version von Windows nutzt ihr aktuell und welchen Browser?
Was für eine Internetverbindung wird genutzt? ( DSL, Webstick, W-lan)
Welche Version vom Flashplayer habt ihr ? -> Prüflink

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Sa 24. Okt 2015, 13:21

Intrener Anwendungsfehler. Bitte melde dich neu an.
Ein Skript wurde länger als 15 Sekunden ausgeführt.

Diese Meldung bekomme ich seit längerem bei dem Besuch eines (sehr grossen) Nachbarzoos.

Alle anderen Nachbarn (auch Grösse 19 aber nicht soviele Tiere) kann ich problemlos besuchen.


Auch hier, lieber Nachbar, sorry das ich keine Sternchen liefern kann.

Benutzeravatar
littlered
Community-Team
Beiträge: 12383
Registriert: Mo 5. Sep 2011, 10:19

Re: Servermeldungen/Probleme Server 4

Beitrag von littlered » Sa 24. Okt 2015, 15:28

Dauert das Laden eines Zoos sehr lange kann es leider passieren dass sich der Flashplayer aufhängt. Hast du schon deine Animationen deaktiviert und die Besucher einmal abgeschalten um zu schauen ob es dann immer noch nicht klappt?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Re: Servermeldungen/Probleme Server 4

Beitrag von Gast » Sa 24. Okt 2015, 16:21

Animationen hab ich max. 5 Minuten an, wenn ich ein neues Tier einsetze. Um zu sehen, wie die sich bewegen. Dann werden die sofort wieder abgestellt.

Besucher stehen seit ewigen Zeiten auf 0.

Mein Zoo selber läd normal, würd ich sagen. Es geht lediglich um den einen Nachbarzoo wo es dann nicht weiter geht.

sunny74
Beiträge: 46
Registriert: Sa 19. Jul 2014, 21:35

Re: Servermeldungen/Probleme Server 4

Beitrag von sunny74 » Fr 11. Dez 2015, 06:30

Guten morgen,ich komme nicht ins Spiel rein. Es kommt immer folgende <Meldung :"der aktuelle Spielstand kann nicht geladen werden. Es geht schon seit gestern nacht so

LordofAngmar
Beiträge: 73
Registriert: So 18. Nov 2012, 10:13

Re: Servermeldungen/Probleme Server 4

Beitrag von LordofAngmar » Fr 11. Dez 2015, 07:25

Selbes Problem bei mir. Komme nicht in den Zoo und gibt immer wieder Fehlermeldungen nach sehr langen Ladezeiten.

Für genauere Angaben, zum Beispiel jetzt die Fehlermeldung: Der aktuelle Stand des Spiels konnte nicht aufgerufen werden. Bitte melde dich neu an.: Channel.Call.Failed

Ich nehme an dies liegt an upjers und nicht an mir oder meinem PC/Internet?

Antworten