Viedeo Anbieter-nicht klickbar

Antworten
Claudiana
Beiträge: 1634
Registriert: Mo 1. Aug 2016, 01:01

Viedeo Anbieter-nicht klickbar

Beitrag von Claudiana » So 31. Dez 2017, 16:07

Bei mir läßt sich der 3. Viedeoanbieter mit dem roten Pfeil, seit Tagen fast nicht klicken.
Hab einige Browser probiert, Cache ist gelöscht.
Klicke ich auf play, passiert nix. Ich erhalte keine Nachricht oder Meldung, es ist passiert einfach nichts.

Das merkwürdige ist, manchmal geht's dann läuft auch ein Video. Das ist aber eher sehr selten der Fall, vielleicht alle 2 Tage, für wenige Videos.
Server 4 - ID 3765355

Nukester
Community-Team
Beiträge: 2975
Registriert: Mo 1. Jun 2015, 09:59

Re: Viedeo Anbieter-nicht klickbar

Beitrag von Nukester » Mo 1. Jan 2018, 14:25

Hallo Claudiana,

tritt das Problem auch in einem anderen Browser auf?
Aktuell hat der Anbieter bei mir zwar keine Videos verfügbar, anklicken konnte in den grünen Pfeil jedoch problemlos.

Grüße und ein frohes neues Jahr!
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Claudiana
Beiträge: 1634
Registriert: Mo 1. Aug 2016, 01:01

Re: Viedeo Anbieter-nicht klickbar

Beitrag von Claudiana » Mo 1. Jan 2018, 18:39

Nukester hat geschrieben:Hallo Claudiana,

tritt das Problem auch in einem anderen Browser auf?
Aktuell hat der Anbieter bei mir zwar keine Videos verfügbar, anklicken konnte in den grünen Pfeil jedoch problemlos.

Grüße und ein frohes neues Jahr!
Nukester
Bei EGDE besteht das Problem fast immer. Bei Chrome/Firefox eher seltener.
Server 4 - ID 3765355

Benutzeravatar
littlered
Community-Team
Beiträge: 12418
Registriert: Mo 5. Sep 2011, 10:19

Re: Viedeo Anbieter-nicht klickbar

Beitrag von littlered » Di 2. Jan 2018, 14:30

Danke für die Infos. Wir werden dies unsererseits im Auge behalten und versuchen nachzustellen!
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Claudiana
Beiträge: 1634
Registriert: Mo 1. Aug 2016, 01:01

Re: Viedeo Anbieter-nicht klickbar

Beitrag von Claudiana » Di 2. Jan 2018, 19:36

Vielen Dank.
Seit gestern laufen die klickbaren Videos aber nun nicht mehr. Keine Videos für Claudia. :cry:
Ich arbeite mit 3 Browsern u. ich kriege in 12 Stunden ca. 5 Filmchen.
Doof doof doof .
Server 4 - ID 3765355

Antworten