Videos

Antworten
Jubai1969
Beiträge: 63
Registriert: Mo 2. Jan 2017, 22:34

Videos

Beitrag von Jubai1969 » So 17. Jun 2018, 16:55

Hallo zusammen

Ich habe ein Problem mit den Videos
ich kann sie schauen aber zum Schluß bleibt das Endbild stehen und ich kann keine Dias ergattern

Lg
Jubai

HellRabbit
Beiträge: 596
Registriert: Mi 4. Okt 2017, 08:58

Re: Videos

Beitrag von HellRabbit » So 17. Jun 2018, 18:04

Hallo Jubai1969,

derzeit gibt es leider mit dem Flash Player von Adobe einige Probleme, die wir nicht beheben können :( Mit welchem Browser schaust du denn? Hast du schon einmal versucht, ob das Videos schauen in einem anderen besser funktioniert? Eventuell könnte auch hier das Downgrade auf die Version 29 helfen:

https://forum.de.upjers.com/viewtopic.p ... 5#p1234895

Einen schönen Sonntag,
HellRabbit

Jubai1969
Beiträge: 63
Registriert: Mo 2. Jan 2017, 22:34

Re: Videos

Beitrag von Jubai1969 » So 17. Jun 2018, 19:21

ich spiele mit Crome oder auch mit Firefox bei beiden ist das problem

Benutzeravatar
littlered
Spielleitung
Beiträge: 11857
Registriert: Mo 5. Sep 2011, 10:19

Re: Videos

Beitrag von littlered » Mo 18. Jun 2018, 14:19

Leider können wir das Problem nicht nachstellen :( . Hast du denn schon mal den Browsercache bei Chrome und Firefox testweise gelöscht? Könntest du auch testweise einmal das Spiel schließen, wenn du die Video startest? Laufen die Videos dann bis zum Schluss durch?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Jubai1969
Beiträge: 63
Registriert: Mo 2. Jan 2017, 22:34

Re: Videos

Beitrag von Jubai1969 » Mo 18. Jun 2018, 16:13

das Problem ist behoben. ich habe den Flash Player neu drauf gezogen, danach klappte wieder alles

Antworten