[THEMA] Grafikfehler, Fehler in Bildern

Benutzeravatar
zebra1
Beiträge: 308
Registriert: Di 14. Feb 2012, 20:52
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von zebra1 » Mi 14. Aug 2013, 19:35

THL hat geschrieben:
zebra1 hat geschrieben:guten morgen, dann hoffe ich mal auf hilfe, bei mir latschen im Wolfsgehege alle Besucher und auch die Angestellten rum, manche trampeln noch ins Dachsgehege rein. :shock:
lg Zebra1

meine ID ist 2026500 und das Gehege ist am Eingang nach rechts zwischen Dachs und Mandrill.
Sollte jetzt wieder passen ;)
Jepp es funktioniert, Danke, wenn jetzt noch der weiße rand unten wieder verschwindet und ich den Button für das Forum nicht mehr blind finden muß, dann seid ihr die größten. :)
hm habe grade ein update auf meinem lappi gemacht und jetzt sind die buttons alle wieder da, also auch dies erledigt.
Bild

Benutzeravatar
aleke
Beiträge: 52
Registriert: Do 1. Nov 2012, 17:04

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von aleke » Mi 5. Nov 2014, 13:58

Bei den Gilden-Gebäuden ist ein Fehler aufgetreten:

Nach dem Patch wird jetzt die Zeit bei laufenden Aufträgen nicht mehr angezeigt, wenn sie dann fertig sind kommt aber wie gewohnt, das Ausrufezeichen.
Gott hat die Katze geschaffen, damit der Mensch einen Löwen zum kuscheln hat.

bommel77
Beiträge: 6
Registriert: Sa 20. Sep 2014, 18:04

kann kleines vogelgehege nicht aufstellen

Beitrag von bommel77 » Mi 5. Nov 2014, 14:08

hallo habe mein kleines vogelgehege abgerissen weil ich platz brauchte jetzt kann ich sie einfach nicht mehr aufstellen egal an welchem ort es sieht so aus als wäre ein sandweg drunter hab mich mehrmals ein und ausgeloggt ergebnis das gleiche :roll:

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Slashfex » Do 6. Nov 2014, 14:07

Die Probleme sollten nicht mehr auftreten.

Benutzeravatar
Sayara
Beiträge: 345
Registriert: Mi 24. Apr 2013, 18:08

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Sayara » Mi 3. Dez 2014, 15:48

Bild
Hallo,
ich hab mir zwei Vogel-Häuschen von der Weihnachtsaktion gekauft und muss leider feststellen, dass das Eiszapfen-Tor der Aktion wie das Rentier letztes Jahr grafische Probleme macht.

LG
User ID 2331427

Benutzeravatar
THL
Entwickler
Beiträge: 589
Registriert: Di 19. Jun 2012, 09:04

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von THL » Mi 3. Dez 2014, 16:38

Sayara hat geschrieben: Hallo,
ich hab mir zwei Vogel-Häuschen von der Weihnachtsaktion gekauft und muss leider feststellen, dass das Eiszapfen-Tor der Aktion wie das Rentier letztes Jahr grafische Probleme macht.

LG
User ID 2331427
Wird beim nächsten Patch mit behoben ;)

wilma789
Beiträge: 9
Registriert: Sa 5. Apr 2014, 17:52

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von wilma789 » So 4. Jan 2015, 11:55

Hallo!

Ich habe in meinem großen Gehegehaus Affenbrotbäume plaziert. Sobald diese vor der Wand links, vor einer Tapete stehen, wird der linke Teil abgeschnitten.

Ohne Tapete bzw. an der rechten Wand tritt dies nicht auf. Vermute mal einen Einstellungsfehler im Bereich Objekt im Vorder- bzw. Hintergrund.

Meine Daten:

Welt 3, ID 2509518

Viele Grüße
wilma789

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Slashfex » Fr 6. Mär 2015, 13:01

Danke für den Hinweis!

obroaskai
Beiträge: 166
Registriert: Di 4. Jun 2013, 20:57

Grafikfehler beim Haastadler

Beitrag von obroaskai » Fr 8. Mai 2015, 22:47

Hallo, liebes Team,

der Haastadler scheint Grafikfehler zu haben - zumindest im Grasgehege, wenn die Flügel mit dem Zaun kollidieren (siehe Bilder).
Bild
Viele Grüße
obroaskai (ID 2347346, Server 3)
meine Nickpage / Server 3 / Orga: Zoo-Connection

XtraB
Beiträge: 2
Registriert: Do 26. Feb 2015, 12:41

Felsengehege mit Anhängsel

Beitrag von XtraB » Fr 29. Mai 2015, 13:11

Hallöchen,

hab grade ein Felsengehege erworben, das an einer Ecke etwas zu viel dran hat. Entfernen oder drehen hats auch nicht geändert.

Bild


Welt 3 / ID 13387663 / Safari 8.0.6 / MacBook Pro 8GB / 29.05.2015 13:00 / DSL 16k / Flash 17,0,0,188

Antworten